<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>	
	<meta charset="UTF-8" />
	
			
	
	<link rel="pingback" href="http://ksn.co.il/xmlrpc.php" />

	
	<!--[if lt IE 9]>
	<script src="http://ksn.co.il/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>טיילת חדשה - טיילת המלכים | נתניה און ליין</title>
<meta name="description" content="בימים אלה הושלמו העבודות בטיילת החדשה בנתניה - טיילת המלכים הנמצאת מדרום למנחת המסוקים;  בטיילת הוכשר שביל הליכה, הוקמו מתקני משחקים והצללות"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/" />
<link rel="publisher" href="http://Google+"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &raquo; פיד‏" href="http://ksn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &raquo; פיד תגובות‏" href="http://ksn.co.il/comments/feed/" />
<link rel="alternate" type="text/calendar" title="‏נתניה און ליין ‏&raquo; iCal Feed" href="http://ksn.co.il/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="נתניה און ליין &raquo; תגובות על הפוסט &quot;טיילת חדשה &#8211; טיילת המלכים&quot;&rlm;" href="http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/feed/" />
	 
		<meta property="fb:app_id" content="330274780343370"/>
		<meta property="og:title" content="טיילת חדשה &#8211; טיילת המלכים"/>
		<meta property="og:description" content="בימים אלה הושלמו העבודות בטיילת החדשה בנתניה - טיילת המלכים הנמצאת מדרום למנחת המסוקים;  בטיילת הוכשר שביל הליכה, הוקמו מתקני משחקים והצללות."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="נתניה און ליין"/>
		<meta property="og:site_name" content="נתניה און ליין"/>
		<meta property="og:image" content="http://ksn.co.il/wp-content/uploads/2018/11/tayelet997.jpg"/>
	 
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ksn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.21"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.2.3.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='category-posts-css'  href='http://ksn.co.il/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ksn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://ksn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-widget-css'  href='http://ksn.co.il/wp-content/plugins/latest-posts-widget/latest-posts.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_panel_style-css'  href='http://ksn.co.il/wp-content/plugins/social-share-panel/css/style.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://ksn.co.il/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-full.min.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://ksn.co.il/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-theme.min.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://ksn.co.il/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-full-mobile.min.css?ver=3.9.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://ksn.co.il/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-theme-mobile.min.css?ver=3.9.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='divi-style-css'  href='http://ksn.co.il/wp-content/themes/Divi/style.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://ksn.co.il/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://ksn.co.il/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://ksn.co.il/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://ksn.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.2.21' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ksn.co.il/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://ksn.co.il/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ksn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ksn.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://ksn.co.il/wp-content/themes/Divi/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.2.21" />
<link rel='shortlink' href='http://ksn.co.il/?p=23012' />
<meta property="fb:app_id" content="330274780343370"/>
<!-- StarBox - the Author Box for Humans 3.0.3, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://ksn.co.il/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.3'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://ksn.co.il/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.3' type='text/css' media='all' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ksn.co.il/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '23012';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D7%98%D7%99%D7%99%D7%9C%D7%AA+%D7%97%D7%93%D7%A9%D7%94+-+%D7%98%D7%99%D7%99%D7%9C%D7%AA+%D7%94%D7%9E%D7%9C%D7%9B%D7%99%D7%9D';
	window._wp_rp_post_tags = ['homegallery', 'newsgallery', '%D7%97%D7%93%D7%A9%D7%95%D7%AA+%D7%95%D7%A2%D7%93%D7%9B%D7%95%D7%A0%D7%99%D7%9D+%D7%91', 'justifi'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.6" async></script>
<link rel="stylesheet" href="http://ksn.co.il/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=1" />	<style>
		a { color: #2EA3F2; }

		body { color: #020202; }

		.et_pb_counter_amount, .et_pb_featured_table .et_pb_pricing_heading, .et_quote_content, .et_link_content, .et_audio_content { background-color: #2EA3F2; }

		#main-header, #main-header .nav li ul, .et-search-form, #main-header .et_mobile_menu { background-color: #ffffff; }

		#top-header, #et-secondary-nav li ul { background-color: #2EA3F2; }

		.woocommerce a.button.alt, .woocommerce-page a.button.alt, .woocommerce button.button.alt, .woocommerce-page button.button.alt, .woocommerce input.button.alt, .woocommerce-page input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce-page #respond input#submit.alt, .woocommerce #content input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce-message, .woocommerce-error, .woocommerce-info { background: #2EA3F2 !important; }

		#et_search_icon:hover, .mobile_menu_bar:before, .footer-widget h4, .et-social-icon a:hover, .comment-reply-link, .form-submit input, .et_pb_sum, .et_pb_pricing li a, .et_pb_pricing_table_button, .et_overlay:before, .entry-summary p.price ins, .woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price, .et_pb_member_social_links a:hover { color: #2EA3F2 !important; }

		.woocommerce .star-rating span:before, .woocommerce-page .star-rating span:before, .et_pb_widget li a:hover, .et_pb_bg_layout_light .et_pb_promo_button, .et_pb_bg_layout_light .et_pb_more_button, .et_pb_filterable_portfolio .et_pb_portfolio_filters li a.active, .et_pb_filterable_portfolio .et_pb_portofolio_pagination ul li a.active, .et_pb_gallery .et_pb_gallery_pagination ul li a.active, .wp-pagenavi span.current, .wp-pagenavi a:hover, .et_pb_contact_submit, .et_password_protected_form .et_submit_button, .et_pb_bg_layout_light .et_pb_newsletter_button, .nav-single a, .posted_in a { color: #2EA3F2 !important; }

		.et-search-form, .nav li ul, .et_mobile_menu, .footer-widget li:before, .et_pb_pricing li:before, blockquote { border-color: #2EA3F2; }

		#main-footer { background-color: #222222; }

		#top-menu a { color: #ffffff; }

		#top-menu li.current-menu-ancestor > a, #top-menu li.current-menu-item > a, .bottom-nav li.current-menu-item > a { color: #2EA3F2; }

		</style>
<link rel="shortcut icon" href="http://ksn.co.il/wp-content/uploads/2018/01/fav1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ksn.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>/*  Panel Options Custom CSS  */
</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 590, 'height' : 318, 'padding' : 2, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="yuMW_L3u7-frO3Q3Pq5MXJmLv_niivjcn0Xzvkl4pPw" />
</head>
<body class="rtl single single-post postid-23012 single-format-standard et_cover_background et_left_sidebar unknown wpb-js-composer js-comp-ver-5.0.1 vc_responsive tribe-theme-Divi page-template-single-php">

	<div id="page-container">

	
		<header id="main-header" class="test et_nav_text_color_dark">
			<div class="container clearfix">
				<div id="top-header-line">
					<div id="top-header-line-right">
													<a href="http://ksn.co.il/">
								<img src="http://ksn.co.il/wp-content/uploads/2018/01/ksn_logo2018.png" alt="נתניה און ליין" id="logo" />
							</a>
					</div>
					<div id="top-header-line-left">
						<form method="get" id="searchform" action="http://ksn.co.il/">
							<div>
								<input type="text" size="18" value="" name="s" id="s" placeholder="חפש באתר..." />
								<input type="submit" id="searchsubmit" value="חיפוש" class="submit_btn" />
							</div>
						</form>
						
						
						<ul class="social-icons">
							<li>
								<a target="_blank" href="https://www.facebook.com/www.ksn.co.il">
									<img width="34" height="34" alt="Follow on Facebook" src="http://ksn.co.il/wp-content/themes/Divi/images/social/facebook.png">
								</a>
							</li>
								<li>
								<a target="_blank" href="https://plus.google.com/105374160592936476608/about">
									<img width="34" height="34" alt="Follow on Google+" src="http://ksn.co.il/wp-content/themes/Divi/images/social/google-plus.png">
								</a>
							</li>
							<li>
								<a target="_blank" href="https://www.youtube.com/channel/UC1DgiqppUy1ymZUChMLbY2w">
									<img width="34" height="34" alt="Follow on YouTube" src="http://ksn.co.il/wp-content/themes/Divi/images/social/youtube.png">
								</a>
							</li>
						</ul>
					</div>
				</div>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-11626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11626"><a href="http://ksn.co.il/">נתניה און ליין</a></li>
<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9455"><a href="http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/">חדשות בנתניה</a>
<ul class="sub-menu">
	<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8544"><a href="http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/">חדשות ועדכונים בנתניה</a></li>
	<li id="menu-item-8548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8548"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדל&quot;ן</a></li>
	<li id="menu-item-8547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8547"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך ובלתי פורמאלי</a></li>
	<li id="menu-item-8546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8546"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
	<li id="menu-item-8549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8549"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa-%d7%95%d7%a2%d7%a1%d7%a7%d7%99%d7%9d/">צרכנות ועסקים</a></li>
</ul>
</li>
<li id="menu-item-8550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8550"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">נתניה</a></li>
<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9456"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">תרבות ופנאי</a>
<ul class="sub-menu">
	<li id="menu-item-8524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8524"><a href="http://ksn.co.il/events/">לוח אירועים</a></li>
	<li id="menu-item-8555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8555"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
	<li id="menu-item-8552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8552"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/food-and-resturant/">אוכל ומסעדות בנתניה</a>
	<ul class="sub-menu">
		<li id="menu-item-8551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8551"><a href="http://ksn.co.il/category/%d7%aa%d7%97%d7%a8%d7%95%d7%aa-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d/">תחרות מתכונים</a></li>
	</ul>
</li>
	<li id="menu-item-8553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8553"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a8%d7%9b%d7%99%d7%9c%d7%95%d7%aa/">אנשים וחברה</a></li>
	<li id="menu-item-8554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8554"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%95%d7%a9%d7%a8-%d7%95%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">כושר ובריאות</a></li>
	<li id="menu-item-8556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8556"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
</ul>
</li>
<li id="menu-item-11738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11738"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/">המיוחדים שלנו</a>
<ul class="sub-menu">
	<li id="menu-item-18454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18454"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%90%d7%95%d7%a4%d7%a0%d7%94-%d7%a1%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%a0%d7%92/">אופנה וסטייל</a></li>
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%95%d7%9e%d7%97%d7%94/">המומחה</a></li>
</ul>
</li>
<li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12222"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a>
<ul class="sub-menu">
	<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%9c%d7%95%d7%9c%d7%99-%d7%92%d7%aa-%d7%a4%d7%99%d7%a0%d7%99%d7%a9/">לולי גת פיניש</a></li>
	<li id="menu-item-8921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8921"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%a1%d7%a2%d7%a8-%d7%90%d7%94%d7%a8%d7%95%d7%a0%d7%99/">סער אהרוני</a></li>
	<li id="menu-item-11451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11451"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%a8%d7%91%d7%a7%d7%94-%d7%a4/">רבקה פ.</a></li>
	<li id="menu-item-11085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11085"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%94%d7%a9%d7%a3-%d7%92%d7%95%d7%9c%d7%9f-%d7%99%d7%9e%d7%99%d7%9f/">שף גולן ימין</a></li>
</ul>
</li>
<li id="menu-item-8566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8566"><a href="http://ksn.co.il/%d7%90%d7%99%d7%a0%d7%93%d7%a7%d7%a1-%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">אינדקס</a></li>
<li id="menu-item-8564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8564"><a href="http://ksn.co.il/%d7%94%d7%9e%d7%99%d7%99%d7%9c-%d7%94%d7%90%d7%93%d7%95%d7%9d/">צור קשר</a></li>
</ul>					</nav>

					
					
					<div id="et_mobile_nav_menu">
			<a href="#" class="mobile_nav closed">
				<p class="mobile_menu_text">ניווט</p>
				<span class="select_page">בחרו עמוד</span>
				<span class="mobile_menu_bar"></span>
			</a>
		</div>				</div> <!-- #et-top-navigation -->
				
			</div> <!-- .container -->
		</header> <!-- #main-header -->
		<div class="container clearfix">
						<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://ksn.co.il" rel="v:url" property="v:title">דף הבית</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/" rel="v:url" property="v:title">חדשות</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/" rel="v:url" property="v:title">חדשות ועדכונים בנתניה</a> » <strong class="breadcrumb_last">טיילת חדשה &#8211; טיילת המלכים</strong></span></span></span></span></p>		</div> <!-- .container -->
		<div id="et-main-area">
			
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-3720 ml-slider nav-hidden">
    
    <div id="metaslider_container_3720">
        <div id="metaslider_3720" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-21206 ms-image"><a href="https://www.hacarit.co.il/" target="_blank"><img src="http://ksn.co.il/wp-content/uploads/2017/07/הכרית-באנר-סופר-קרים.png" height="110" width="1080" alt="" class="slider-3720 slide-21206" /></a></li>
                <li style="display: none; width: 100%;" class="slide-21355 ms-image"><img src="http://ksn.co.il/wp-content/uploads/2017/07/ד״ר-עלי-באנר-סופר-קרים.png" height="110" width="1080" alt="" class="slider-3720 slide-21355" /></li>
                <li style="display: none; width: 100%;" class="slide-21223 ms-image"><a href="http://www.talmaonline.co.il/destinations/israel.html" target="_blank"><img src="http://ksn.co.il/wp-content/uploads/2017/07/finalבאנר-חופשה-בישראל-לקול-השרון-1.png" height="110" width="1080" alt="" class="slider-3720 slide-21223" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3720 = function($) {
            $('#metaslider_3720').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_3720 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3720, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3720, 1) : metaslider_3720(window.jQuery);
        };
        timer_metaslider_3720();
    </script>
</div>
<!--// meta slider-->            <div id="left-area">
											
				<article id="post-23012" class="et_pb_post post-23012 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-homegallery tag-newsgallery">
					<h1>טיילת חדשה &#8211; טיילת המלכים</h1>
					<h2><span class="post-subheading">בימים אלה הושלמו העבודות בטיילת החדשה בנתניה - טיילת המלכים הנמצאת מדרום למנחת המסוקים;  בטיילת הוכשר שביל הליכה, הוקמו מתקני משחקים והצללות</span></h2>

				<p class="post-meta"><span>פורסם בתאריך:  </span>נובמבר 13, 2018 | <span>מאת: </span><a href="http://ksn.co.il/author/lior/" title="פוסטים של מערכת נתניה און ליין" rel="author">מערכת נתניה און ליין</a></p><img src="http://ksn.co.il/wp-content/uploads/2018/11/tayelet997.jpg" alt='טיילת חדשה &#8211; טיילת המלכים' width='1080' height='675' /><p class='image_caption' >טיילת המלכים. צילום רן אליהו</p>					
					
					<div class="entry-content">
					<div class="social_share_panel_container"><div class="fb-like" data-href=" http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/ " data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="fb-share-button" data-href=" http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/ " data-layout="button_count"></div><div class="wa_btn"><a href="whatsapp://send?text=טיילת חדשה &#8211; טיילת המלכים - http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/"><img src=" http://ksn.co.il/wp-content/plugins/social-share-panel/images/whatsapp.png "></a></div><div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="he">ציוץ</a> <script>!function(d,s,id){var                 js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><div class="email_to_a_friend"><a href=" mailto:?subject=כתבה מעניינת - טיילת חדשה &#8211; טיילת המלכים &body= http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/ "><img src=" http://ksn.co.il/wp-content/plugins/social-share-panel/images/email-button.png "></a></div></div><p style="text-align: justify;">במסגרת פיתוח התשתית התיירותית של נתניה, השלים משרד התיירות, באמצעות החברה הממשלתית לתיירות ובשיתוף עיריית נתניה את עבודות הקמתה של טיילת חדשה ברחוב המלכים, בקטע שמדרום למנחת המסוקים.</p>
<p style="text-align: justify;">מעיריית נתניה נמסר, כי בטיילת הוכשר שביל הליכה, התבצע גינון והוקמו מתקני משחקים והצללות. כמו כן הושקעו בפרויקט כחמישה מיליון שקל.</p>
<p style="text-align: justify;">טיילת המלכים מצטרפת לרצועת טיילות מרשימה מצפון לדרום וכן לדרכי גישה מיוחדות שהוכשרו אל החוף (כשהמיוחדת שבהן היא המעלית אל הים) שפיתחה העירייה במרוצת השנים.</p>
<p style="text-align: justify;">הטיילות מתפרשות לאורך קו החוף של נתניה ומעבר לנוף המדהים הנשקף מהן – מציעות הטיילות, קשת רחבה של מתחמי ישיבה, אזורי משחק, מדשאות, יצירות אמנות ופסלים סביבתיים וכן שבילים לרוכבי אופניים.</p>

                         <div class="abh_box abh_box_down abh_box_"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">אודות הכותב</a></li> <li class="abh_posts"><a href="#abh_posts">כתבות אחרונות</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://kolhasharon.allbizdev.com/" class="url" target="_blank" title="מערכת נתניה און ליין"><img alt='' src='http://0.gravatar.com/avatar/fa9d2eeea37cbb26035ab527e1a91036?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fa9d2eeea37cbb26035ab527e1a91036?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="http://kolhasharon.allbizdev.com/" class="url" target="_blank">מערכת נתניה און ליין</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://kolhasharon.allbizdev.com/" class="url" target="_blank" title="מערכת נתניה און ליין"><img alt='' src='http://0.gravatar.com/avatar/fa9d2eeea37cbb26035ab527e1a91036?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fa9d2eeea37cbb26035ab527e1a91036?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >כתבות אחרונות של מערכת נתניה און ליין <span class="abh_allposts">(<a href="http://ksn.co.il/author/lior/">כתבות נוספות של הכותב</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/">טיילת חדשה &#8211; טיילת המלכים</a><span> - 13 בנובמבר, 2018</span>				</li>				<li>					<a href="http://ksn.co.il/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%a6%d7%9b%d7%99%d7%aa-%d7%91%d7%98%d7%a9%d7%a8%d7%a0%d7%99%d7%97%d7%95%d7%91%d7%a1%d7%a7%d7%99/">אמנות צכית בטשרניחובסקי</a><span> - 12 בנובמבר, 2018</span>				</li>				<li>					<a href="http://ksn.co.il/%d7%aa%d7%95%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%93%d7%a8%d7%99%d7%9b%d7%99%d7%9d-%d7%9e%d7%aa%d7%a8%d7%97%d7%91%d7%aa/">תוכנית מדריכים מתרחבת</a><span> - 11 בנובמבר, 2018</span>				</li></ul></div></div> </section></div> </div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>תגובות</h3><p><fb:comments-count href=http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/></fb:comments-count> תגובות</p><div class="fb-comments" data-href="http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="social_share_panel_container"><div class="fb-like" data-href=" http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/ " data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="fb-share-button" data-href=" http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/ " data-layout="button_count"></div><div class="wa_btn"><a href="whatsapp://send?text=טיילת חדשה &#8211; טיילת המלכים - http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/"><img src=" http://ksn.co.il/wp-content/plugins/social-share-panel/images/whatsapp.png "></a></div><div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="he">ציוץ</a> <script>!function(d,s,id){var                 js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><div class="email_to_a_friend"><a href=" mailto:?subject=כתבה מעניינת - טיילת חדשה &#8211; טיילת המלכים &body= http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/ "><img src=" http://ksn.co.il/wp-content/plugins/social-share-panel/images/email-button.png "></a></div></div>					</div> <!-- .entry-content -->

					                
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- נתניה מגיב -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9145231946141282"
     data-ad-slot="9572035063"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
				<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><span>שלחו תגובה</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D7%98%D7%99%D7%99%D7%9C%D7%AA-%D7%97%D7%93%D7%A9%D7%94-%D7%98%D7%99%D7%99%D7%9C%D7%AA-%D7%94%D7%9E%D7%9C%D7%9B%D7%99%D7%9D/#respond" style="display:none;">לבטל</a></small></h3>
									<form action="http://ksn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> (<span class="required">*</span>) שדות חובה מסומנים</p>							<p class="comment-form-author"><label for="author">שם <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">אימייל <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">התגובה שלך</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">תגי <abbr title="HyperText Markup Language">HTML</abbr> מותרים:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="שלחו תגובה" /> <input type='hidden' name='comment_post_ID' value='23012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8549ac9a86" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>					</form>
							</div><!-- #respond -->
				</section>				
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">מאמרים נוספים</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-22994" data-post-type="none" ><a href="http://ksn.co.il/%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%94%d7%a9%d7%95%d7%a7-%d7%94%d7%a2%d7%99%d7%a8%d7%95%d7%a0%d7%99-%d7%9e%d7%aa%d7%a7%d7%93%d7%9e%d7%aa/" class="wp_rp_thumbnail"><img src="http://ksn.co.il/wp-content/uploads/2018/11/shuk665-150x150.jpg" alt="התחדשות השוק העירוני מתקדמת" width="150" height="150" /></a><a href="http://ksn.co.il/%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%94%d7%a9%d7%95%d7%a7-%d7%94%d7%a2%d7%99%d7%a8%d7%95%d7%a0%d7%99-%d7%9e%d7%aa%d7%a7%d7%93%d7%9e%d7%aa/" class="wp_rp_title">התחדשות השוק העירוני מתקדמת</a> <small class="wp_rp_excerpt">התחדשות השוק העירוני בנתניה עולה מדרגה: רחובות שוהם וזנגוויל יחוברו לראשונה במסגרת פרויקט "בראשית", הכולל [&hellip;]</small></li><li data-position="1" data-poid="in-22969" data-post-type="none" ><a href="http://ksn.co.il/%d7%aa%d7%9c%d7%9e%d7%99%d7%93%d7%99%d7%9d-%d7%9c%d7%9e%d7%a2%d7%9f-%d7%a1%d7%91%d7%99%d7%91%d7%94-%d7%99%d7%a8%d7%95%d7%a7%d7%94/" class="wp_rp_thumbnail"><img src="http://ksn.co.il/wp-content/uploads/2018/10/zihum778-150x150.jpg" alt="תלמידים למען סביבה ירוקה" width="150" height="150" /></a><a href="http://ksn.co.il/%d7%aa%d7%9c%d7%9e%d7%99%d7%93%d7%99%d7%9d-%d7%9c%d7%9e%d7%a2%d7%9f-%d7%a1%d7%91%d7%99%d7%91%d7%94-%d7%99%d7%a8%d7%95%d7%a7%d7%94/" class="wp_rp_title">תלמידים למען סביבה ירוקה</a> <small class="wp_rp_excerpt">תוכנית לימודים בנושא זיהום אוויר ורעש מוטמעת בימים אלה בבתי הספר העל יסודיים טשרניחובסקי, ש"י עגנון ושרת. [&hellip;]</small></li><li data-position="2" data-poid="in-22972" data-post-type="none" ><a href="http://ksn.co.il/%d7%94%d7%9e%d7%95%d7%96%d7%99%d7%90%d7%95%d7%9f-%d7%9c%d7%aa%d7%95%d7%9c%d7%93%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" class="wp_rp_thumbnail"><img src="http://ksn.co.il/wp-content/uploads/2018/10/netanyamusium998-150x150.jpg" alt="המוזיאון לתולדות נתניה" width="150" height="150" /></a><a href="http://ksn.co.il/%d7%94%d7%9e%d7%95%d7%96%d7%99%d7%90%d7%95%d7%9f-%d7%9c%d7%aa%d7%95%d7%9c%d7%93%d7%95%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" class="wp_rp_title">המוזיאון לתולדות נתניה</a> <small class="wp_rp_excerpt">עיריית נתניה החליטה בימים אלה על איחודם של שני מוסדות הפועלים בעיר בתחומי התרבות והמורשת - מוזיאון העיר [&hellip;]</small></li><li data-position="3" data-poid="in-23000" data-post-type="none" ><a href="http://ksn.co.il/%d7%aa%d7%95%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%93%d7%a8%d7%99%d7%9b%d7%99%d7%9d-%d7%9e%d7%aa%d7%a8%d7%97%d7%91%d7%aa/" class="wp_rp_thumbnail"><img src="http://ksn.co.il/wp-content/uploads/2018/11/madrichim995-150x150.jpg" alt="תוכנית מדריכים מתרחבת" width="150" height="150" /></a><a href="http://ksn.co.il/%d7%aa%d7%95%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%93%d7%a8%d7%99%d7%9b%d7%99%d7%9d-%d7%9e%d7%aa%d7%a8%d7%97%d7%91%d7%aa/" class="wp_rp_title">תוכנית מדריכים מתרחבת</a> <small class="wp_rp_excerpt">התכנית החינוכית "מדריכים בדרכים" שנועדה להעלות את המודעות לאורח חיים בריא, פעיל ובטוח, בדגש על זהירות בדרכים [&hellip;]</small></li><li data-position="4" data-poid="in-22975" data-post-type="none" ><a href="http://ksn.co.il/%d7%94%d7%a9%d7%95%d7%a7-%d7%94%d7%a2%d7%99%d7%a8%d7%95%d7%a0%d7%99-%d7%99%d7%94%d7%a4%d7%95%d7%9a-%d7%9c%d7%9e%d7%aa%d7%97%d7%9d-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%95%d7%91%d7%a4%d7%a0%d7%90%d7%99/" class="wp_rp_thumbnail"><img src="http://ksn.co.il/wp-content/uploads/2018/10/shuk556-150x150.jpg" alt="השוק העירוני יהפוך למתחם בילוי ובפנאי" width="150" height="150" /></a><a href="http://ksn.co.il/%d7%94%d7%a9%d7%95%d7%a7-%d7%94%d7%a2%d7%99%d7%a8%d7%95%d7%a0%d7%99-%d7%99%d7%94%d7%a4%d7%95%d7%9a-%d7%9c%d7%9e%d7%aa%d7%97%d7%9d-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%95%d7%91%d7%a4%d7%a0%d7%90%d7%99/" class="wp_rp_title">השוק העירוני יהפוך למתחם בילוי ובפנאי</a> <small class="wp_rp_excerpt">עם השלמת הכיכר האינטראקטיבית של נתניה והפיכתו של רחוב הרצל לסטריט מול החדש – יוצאת עיריית נתניה, בחודש הבא, [&hellip;]</small></li></ul></div></div>
				</article> <!-- .et_pb_post -->

										</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-58" class="et_pb_widget widget_text">			<div class="textwidget"><div class="homePageCatPosts"><ul><div id="catTitle"><span>חדשות ועדכונים בנתניה</span></div><li class="imageDiv" ><a href="http://ksn.co.il/%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%98%d7%99%d7%99%d7%9c%d7%aa-%d7%94%d7%9e%d7%9c%d7%9b%d7%99%d7%9d/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2018/11/tayelet997-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="טיילת המלכים. צילום רן אליהו" /><span><h5>טיילת חדשה &#8211; טיילת המלכים</h5></span></a><div id="imageDiv-info" >מערכת נתניה און ליין - 13 בנובמבר, 2018</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%a6%d7%9b%d7%99%d7%aa-%d7%91%d7%98%d7%a9%d7%a8%d7%a0%d7%99%d7%97%d7%95%d7%91%d7%a1%d7%a7%d7%99/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2018/11/omanut667-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="אומנות צ&#039;כית בטשרניחובסקי. צילום באדיבות עיריית נתניה" /><span><h5>אמנות צכית בטשרניחובסקי</h5></span></a><div id="imageDiv-info" >מערכת נתניה און ליין - 12 בנובמבר, 2018</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%aa%d7%95%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%93%d7%a8%d7%99%d7%9b%d7%99%d7%9d-%d7%9e%d7%aa%d7%a8%d7%97%d7%91%d7%aa/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2018/11/madrichim995-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="תוכנית מדריכים לאורח חיים בריא מתרחבת. צילום באדיבות עיריית נתניה" /><span><h5>תוכנית מדריכים מתרחבת</h5></span></a><div id="imageDiv-info" >מערכת נתניה און ליין - 11 בנובמבר, 2018</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/ ">כתבות נוספות בחדשות ועדכונים בנתניה</a></span></div></div>

<div class="homePageCatPosts"><ul><div id="catTitle"><span>תרבות ופנאי</span></div><li class="imageDiv" ><a href="http://ksn.co.il/%d7%a8%d7%91%d7%91%d7%95%d7%aa-%d7%97%d7%92%d7%92%d7%95-%d7%9c%d7%99%d7%9c%d7%94-%d7%9c%d7%91%d7%9f-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2018/07/moshbenari99-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="מוש בן ארי במופע זריחה בחוף הים בנתניה. צילום באדיבות עיריית נתניה" /><span><h5>רבבות חגגו לילה לבן בנתניה</h5></span></a><div id="imageDiv-info" >מערכת נתניה און ליין - 30 ביולי, 2018</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%97%d7%95%d7%9c%d7%a7%d7%95-%d7%a2%d7%a9%d7%a8%d7%95%d7%aa-%d7%9e%d7%9c%d7%92%d7%95%d7%aa-%d7%9c%d7%90%d7%9e%d7%a0%d7%99%d7%9d-%d7%91%d7%a0%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%91%d7%a8%d7%90/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2018/01/tekes_amanim-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="tekes_amanim" /><span><h5>חולקו עשרות מלגות לאמנים בני נתניה בראשית דרכם</h5></span></a><div id="imageDiv-info" >מערכת נתניה און ליין - 30 בינואר, 2018</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%94%d7%99%d7%9b%d7%9c-%d7%94%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%a1%d7%93%d7%a8%d7%aa-%d7%94%d7%a6%d7%92%d7%95%d7%aa-%d7%97%d7%93%d7%a9%d7%94-%d7%9e%d7%95%d7%a0%d7%92%d7%a9%d7%95%d7%aa-%d7%9c%d7%9c/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2016/11/tarbut-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="צילום באדיבות עיריית נתניה" /><span><h5>היכל התרבות: סדרת הצגות חדשה מונגשות ללקויי ראייה</h5></span></a><div id="imageDiv-info" >מערכת נתניה און ליין - 16 בינואר, 2018</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/ ">כתבות נוספות בתרבות ופנאי</a></span></div></div>


<div class="homePageCatPosts"><ul><div id="catTitle"><span>נתניה מבשלת</span></div><li class="imageDiv" ><a href="http://ksn.co.il/%d7%91%d7%99%d7%a3-%d7%95%d7%95%d7%9c%d7%99%d7%a0%d7%92%d7%98%d7%95%d7%9f-%d7%9e%d7%aa%d7%9b%d7%95%d7%9f-%d7%91%d7%a9%d7%a8%d7%99/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/08/beef_wal-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="ביף וולינגטון - המטבח הבריטי - נתניה מבשלת" /><span><h5>ביף וולינגטון &#8211; מנה מרשימה וקלה להכנה</h5></span></a><div id="imageDiv-info" >גולן ימין - 1 באוגוסט, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%a8%d7%95%d7%9c%d7%93%d7%aa-%d7%91%d7%95%d7%98%d7%a0%d7%99%d7%9d-%d7%9e%d7%98%d7%a8%d7%99%d7%a4%d7%94/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/08/boten_cake-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="רולדת בוטנים - עוגיות בוטנים - נתניה מבשלת" /><span><h5>רולדת בוטנים מטריפה</h5></span></a><div id="imageDiv-info" >סער אהרוני - 1 באוגוסט, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%a7%d7%a6%d7%99%d7%a6%d7%95%d7%aa-%d7%93%d7%92%d7%99%d7%9d/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/06/kadur_dagim-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="מתכון קציצות דגים ברוטב שמנת - נתניה" /><span><h5>קציצות דגים ברוטב שמנת</h5></span></a><div id="imageDiv-info" >רבקה פ. - 21 ביוני, 2017</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/ ">כתבות נוספות בנתניה מבשלת</a></span></div></div>

</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				<div class="footerInner container">
					<ul id="footer1-sidebar" class="footer1-sidebar"><li id="nav_menu-2" class="widget widget_nav_menu"><h3>חדשות</h3><div class="menu-footermenu1-container"><ul id="menu-footermenu1" class="menu"><li id="menu-item-8769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8769"><a href="http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/">חדשות ועדכונים בנתניה</a></li>
<li id="menu-item-8770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8770"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי בנתניה</a></li>
<li id="menu-item-8771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8771"><a href="http://ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט בנתניה</a></li>
<li id="menu-item-8772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8772"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
<li id="menu-item-8773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8773"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך ובלתי פורמאלי</a></li>
<li id="menu-item-8774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8774"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדל&quot;ן</a></li>
</ul></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3>תרבות ופנאי</h3><div class="menu-footermenu2-container"><ul id="menu-footermenu2" class="menu"><li id="menu-item-8775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8775"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/food-and-resturant/">אוכל ומסעדות בנתניה</a></li>
<li id="menu-item-8776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8776"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a8%d7%9b%d7%99%d7%9c%d7%95%d7%aa/">אנשים וחברה</a></li>
<li id="menu-item-8777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8777"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%95%d7%a9%d7%a8-%d7%95%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">כושר ובריאות</a></li>
<li id="menu-item-8778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8778"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
<li id="menu-item-8779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8779"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
</ul></div></li>
<li id="nav_menu-4" class="widget widget_nav_menu"><h3>נתניה</h3><div class="menu-footermenu3-container"><ul id="menu-footermenu3" class="menu"><li id="menu-item-8780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8780"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">נתניה</a></li>
<li id="menu-item-9257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9257"><a href="http://ksn.co.il/category/%d7%9e%d7%90%d7%9e%d7%a8%d7%99%d7%9d/">מאמרים</a></li>
<li id="menu-item-18688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18688"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a></li>
</ul></div></li>
<li id="nav_menu-5" class="widget widget_nav_menu"><h3>ספורט</h3><div class="menu-footermenu4-container"><ul id="menu-footermenu4" class="menu"><li id="menu-item-8781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8781"><a href="http://ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט בנתניה</a></li>
</ul></div></li>
<li id="nav_menu-6" class="widget widget_nav_menu"><h3>המיוחדים שלנו</h3><div class="menu-footermenu5-container"><ul id="menu-footermenu5" class="menu"><li id="menu-item-8782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8782"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%92%d7%9c%d7%a8%d7%99%d7%95%d7%aa-%d7%9e%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99%d7%9d/">גלריות מאירועים</a></li>
<li id="menu-item-8783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8783"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%94%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">האנשים שעושים את נתניה</a></li>
<li id="menu-item-8784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8784"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%a8%d7%9b%d7%99%d7%9c%d7%95%d7%aa/">רכילות</a></li>
</ul></div></li>
<li id="nav_menu-7" class="widget widget_nav_menu"><h3>בלוגים ודיעות</h3><div class="menu-footermenu6-container"><ul id="menu-footermenu6" class="menu"><li id="menu-item-8785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8785"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%91%d7%95%d7%a8%d7%99%d7%a1-%d7%a6%d7%99%d7%a8%d7%95%d7%9c%d7%a0%d7%99%d7%a7/">בוריס צירולניק</a></li>
<li id="menu-item-8786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8786"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%91%d7%9f-%d7%a2%d7%95%d7%91%d7%93/">בן עובד</a></li>
<li id="menu-item-8787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8787"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%92%d7%a0%d7%99%d7%94-%d7%92%d7%91%d7%99%d7%a8%d7%a5/">גניה גבירץ</a></li>
<li id="menu-item-8788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8788"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%97%d7%9e%d7%99-%d7%aa%d7%9e%d7%99%d7%a8/">חמי תמיר</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8789"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%99%d7%a2%d7%9c-%d7%a9%d7%a9%d7%95%d7%9f-%d7%92%d7%9c%d7%90%d7%95%d7%91%d7%a8/">יעל ששון גלאובר</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8790"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%9c%d7%95%d7%9c%d7%99-%d7%92%d7%aa-%d7%a4%d7%99%d7%a0%d7%99%d7%a9/">לולי גת פיניש</a></li>
</ul></div></li>
</ul>					<ul id="footer2-sidebar" class="footer2-sidebar"><li id="category-posts-10" class="widget cat-post-widget"><h3>מאמרים</h3><ul>
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%94%d7%93%d7%91%d7%a8-%d7%94%d7%91%d7%90/" rel="bookmark">דירות בנתניה, הדבר הבא</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%9e%d7%a9%d7%9c%d7%95%d7%97%d7%99%d7%9d-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%94-%d7%97%d7%a9%d7%95%d7%91-%d7%9c%d7%93%d7%a2%d7%aa/" rel="bookmark">משלוחים בנתניה – מה חשוב לדעת?</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%a0%d7%93%d7%9c%d7%9f-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%aa%d7%97%d7%9e%d7%9d-%d7%9e%d7%aa%d7%97%d7%9e%d7%9d-%d7%97%d7%9d-%d7%9c%d7%95%d7%94%d7%98/" rel="bookmark">נדל&quot;ן בנתניה &#8211; מתחמם, מתחמם, חם, לוהט!</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%9c%d7%9e%d7%9b%d7%99%d7%a8%d7%94-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" rel="bookmark">דירות למכירה בנתניה</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%99%d7%a9-%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" rel="bookmark">יש תרבות בנתניה!</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a7%d7%95%d7%9c-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/" rel="bookmark">חדשות בנתניה &#8211; נתניה און ליין</a> </li></ul>
</li>
</ul>					<ul id="footer3-sidebar" class="footer3-sidebar"><li id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-footerbottom-container"><ul id="menu-footerbottom" class="menu"><li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8792"><a href="http://ksn.co.il/%d7%94%d7%9e%d7%99%d7%99%d7%9c-%d7%94%d7%90%d7%93%d7%95%d7%9d/">כתבו לנו</a></li>
<li id="menu-item-8791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8791"><a href="http://ksn.co.il/%d7%90%d7%a8%d7%9b%d7%99%d7%95%d7%9f/">ארכיון</a></li>
</ul></div></li>
</ul>				</div>
				
						
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul>
						<p id="footer-info">עוצב על ידי <a target="_blank" href="http://www.dynamic-web.co.il" title="Designed by Dynamic-web | Powered by Combar">Dynamic Web</a> | מונע על ידי <a target="_blank" href="https://www.combar.co.il">Combar</a></p>&nbsp<a target="_blank" style="color: #666;font-weight: bold;" href="https://www.combar.co.il/%d7%a7%d7%99%d7%93%d7%95%d7%9d-%d7%90%d7%aa%d7%a8%d7%99%d7%9d/" >קידום אתרים</a>&nbsp<a target="_blank" href="http://ksn.co.il/feed/" > RSS<img src="http://www.ksn.co.il/wp-content/themes/Divi/images/rss.png" width="10px" height="10px" > </a> | <span style="color: rgb(128, 128, 128);">כל הזכויות שמורות </span>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://ksn.co.il/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://ksn.co.il/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='http://ksn.co.il/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.6.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ksn.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u05e9\u05d5\u05dc\u05d7...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-includes/js/comment-reply.min.js?ver=4.2.21'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/themes/Divi/js/jquery.fitvids.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/themes/Divi/js/jquery.magnific-popup.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"ajaxurl":"http:\/\/ksn.co.il\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/ksn.co.il\/wp-content\/themes\/Divi\/images","et_load_nonce":"1532b5318e","subscription_failed":"\u05d0\u05e0\u05d0 \u05d1\u05d3\u05e7\u05d5 \u05d0\u05ea \u05e9\u05d3\u05d5\u05ea \u05d4\u05e7\u05dc\u05d8 \u05dc\u05de\u05d8\u05d4 \u05db\u05d3\u05d9 \u05dc\u05d5\u05d5\u05d3\u05d0 \u05e9\u05d4\u05db\u05e0\u05e1\u05ea\u05dd \u05d0\u05ea \u05d4\u05e4\u05e8\u05d8\u05d9\u05dd \u05d4\u05e0\u05db\u05d5\u05e0\u05d9\u05dd.","fill":"\u05de\u05dc\u05d0\u05d5","field":"\u05e9\u05d3\u05d4","invalid":"\u05d0\u05d9\u05de\u05d9\u05dc \u05dc\u05d0 \u05ea\u05e7\u05e0\u05d9","captcha":"\u05e7\u05e4\u05e6'\u05d4","prev":"\u05d4\u05e7\u05d5\u05d3\u05dd","previous":"\u05d4\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/themes/Divi/js/custom.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/themes/Divi/js/customscripts.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/themes/Divi/js/smoothscroll.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/ksn.co.il\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"c956952c234f4f2da22ee3c56cc26ad5","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=2.0'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&appId=330274780343370&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47954499-49', 'auto');
  ga('send', 'pageview');

</script>



<!--[if lt IE 9]>
	<script src="/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
</html>