<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="he-IL"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"
      xmlns:og="http://opengraphprotocol.org/schema/"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>	
	<meta charset="UTF-8" />
	
			
	
	<link rel="pingback" href="http://ksn.co.il/xmlrpc.php" />

	
	<!--[if lt IE 9]>
	<script src="http://ksn.co.il/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>נחנך בית חדש לחינוך המיוחד בנתניה | נתניה | קול השרון | KSN</title>
<meta name="description" content="השבוע נחנך בית מרכז תמיכה ישובי בנתניה; המקום שמאפשר לתלמידי החינוך המיוחד לגעת בכוכבים"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" />
<link rel="publisher" href="http://Google+"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="נתניה | קול השרון | KSN &raquo; פיד‏" href="http://ksn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="נתניה | קול השרון | KSN &raquo; פיד תגובות‏" href="http://ksn.co.il/comments/feed/" />
<link rel="alternate" type="text/calendar" title="‏נתניה | קול השרון | KSN ‏&raquo; iCal Feed" href="http://ksn.co.il/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="נתניה | קול השרון | KSN &raquo; תגובות על הפוסט &quot;נחנך בית חדש לחינוך המיוחד בנתניה&quot;&rlm;" href="http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/feed/" />
	 
		<meta property="fb:app_id" content="330274780343370"/>
		<meta property="og:title" content="נחנך בית חדש לחינוך המיוחד בנתניה"/>
		<meta property="og:description" content="השבוע נחנך בית מרכז תמיכה ישובי בנתניה; המקום שמאפשר לתלמידי החינוך המיוחד לגעת בכוכבים."/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="נתניה | קול השרון | KSN"/>
		<meta property="og:site_name" content="נתניה | קול השרון | KSN"/>
		<meta property="og:image" content="http://ksn.co.il/wp-content/uploads/2017/05/mati1.jpg"/>
	 
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ksn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.2.3.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='category-posts-css'  href='http://ksn.co.il/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ksn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://ksn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://ksn.co.il/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://ksn.co.il/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-widget-css'  href='http://ksn.co.il/wp-content/plugins/latest-posts-widget/latest-posts.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_panel_style-css'  href='http://ksn.co.il/wp-content/plugins/social-share-panel/css/style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='http://ksn.co.il/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://ksn.co.il/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-full.min.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://ksn.co.il/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-theme.min.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://ksn.co.il/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-full-mobile.min.css?ver=3.9.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://ksn.co.il/wp-content/plugins/events-calendar-pro/resources/tribe-events-pro-theme-mobile.min.css?ver=3.9.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='divi-style-css'  href='http://ksn.co.il/wp-content/themes/Divi/style.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://ksn.co.il/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://ksn.co.il/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather-css'  href='http://ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-weather/css/bw-style.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://ksn.co.il/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://ksn.co.il/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://ksn.co.il/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://ksn.co.il/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ksn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ksn.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://ksn.co.il/wp-content/themes/Divi/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.2.15" />
<link rel='shortlink' href='http://ksn.co.il/?p=20816' />
<meta property="fb:app_id" content="330274780343370"/>
<!-- StarBox - the Author Box for Humans 3.0.3, visit: http://wordpress.org/plugins/starbox/ -->
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100012786395079&fref=ts" />
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://ksn.co.il/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.3'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://ksn.co.il/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.3' type='text/css' media='all' />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ksn.co.il/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '20816';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D7%A0%D7%97%D7%A0%D7%9A+%D7%91%D7%99%D7%AA+%D7%97%D7%93%D7%A9+%D7%9C%D7%97%D7%99%D7%A0%D7%95%D7%9A+%D7%94%D7%9E%D7%99%D7%95%D7%97%D7%93+%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94';
	window._wp_rp_post_tags = [];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.6" async></script>
<link rel="stylesheet" href="http://ksn.co.il/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/modern.css?version=3.6" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=1" />	<style>
		a { color: #2EA3F2; }

		body { color: #020202; }

		.et_pb_counter_amount, .et_pb_featured_table .et_pb_pricing_heading, .et_quote_content, .et_link_content, .et_audio_content { background-color: #2EA3F2; }

		#main-header, #main-header .nav li ul, .et-search-form, #main-header .et_mobile_menu { background-color: #ffffff; }

		#top-header, #et-secondary-nav li ul { background-color: #2EA3F2; }

		.woocommerce a.button.alt, .woocommerce-page a.button.alt, .woocommerce button.button.alt, .woocommerce-page button.button.alt, .woocommerce input.button.alt, .woocommerce-page input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce-page #respond input#submit.alt, .woocommerce #content input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce-message, .woocommerce-error, .woocommerce-info { background: #2EA3F2 !important; }

		#et_search_icon:hover, .mobile_menu_bar:before, .footer-widget h4, .et-social-icon a:hover, .comment-reply-link, .form-submit input, .et_pb_sum, .et_pb_pricing li a, .et_pb_pricing_table_button, .et_overlay:before, .entry-summary p.price ins, .woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price, .et_pb_member_social_links a:hover { color: #2EA3F2 !important; }

		.woocommerce .star-rating span:before, .woocommerce-page .star-rating span:before, .et_pb_widget li a:hover, .et_pb_bg_layout_light .et_pb_promo_button, .et_pb_bg_layout_light .et_pb_more_button, .et_pb_filterable_portfolio .et_pb_portfolio_filters li a.active, .et_pb_filterable_portfolio .et_pb_portofolio_pagination ul li a.active, .et_pb_gallery .et_pb_gallery_pagination ul li a.active, .wp-pagenavi span.current, .wp-pagenavi a:hover, .et_pb_contact_submit, .et_password_protected_form .et_submit_button, .et_pb_bg_layout_light .et_pb_newsletter_button, .nav-single a, .posted_in a { color: #2EA3F2 !important; }

		.et-search-form, .nav li ul, .et_mobile_menu, .footer-widget li:before, .et_pb_pricing li:before, blockquote { border-color: #2EA3F2; }

		#main-footer { background-color: #222222; }

		#top-menu a { color: #ffffff; }

		#top-menu li.current-menu-ancestor > a, #top-menu li.current-menu-item > a, .bottom-nav li.current-menu-item > a { color: #2EA3F2; }

		</style>
<link rel="shortcut icon" href="http://www.ksn.co.il/wp-content/uploads/2014/12/favicon1.ico" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ksn.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3249158171421582",
    enable_page_level_ads: true
  });
</script>
<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>/*  Panel Options Custom CSS  */
</style>
<!-- /BetterFramework Auto Generated CSS -->

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 590, 'height' : 318, 'padding' : 2, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="yuMW_L3u7-frO3Q3Pq5MXJmLv_niivjcn0Xzvkl4pPw" />
</head>
<body class="rtl single single-post postid-20816 single-format-standard unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_rem accessibility-location-right et_cover_background et_left_sidebar wpb-js-composer js-comp-ver-5.0.1 vc_responsive tribe-theme-Divi page-template-single-php">

	<div id="page-container">

	
		<header id="main-header" class="test et_nav_text_color_dark">
			<div class="container clearfix">
				<div id="top-header-line">
					<div id="top-header-line-right">
													<a href="http://ksn.co.il/">
								<img src="http://ksn.co.il/wp-content/uploads/2015/07/ksn_logo_19.05.15.jpg" alt="נתניה | קול השרון | KSN" id="logo" />
							</a>
					</div>
					<div id="top-header-line-left">
						<form method="get" id="searchform" action="http://ksn.co.il/">
							<div>
								<input type="text" size="18" value="" name="s" id="s" placeholder="חפש באתר..." />
								<input type="submit" id="searchsubmit" value="חיפוש" class="submit_btn" />
							</div>
						</form>
<div class="sidead">
<a href="http://ksn.co.il/buy-win/"><img src="http://ksn.co.il/wp-content/uploads/2017/02/banner-ns.jpg"/></a>
</div>
						
						
						<ul class="social-icons">
							<li>
								<a target="_blank" href="https://www.facebook.com/www.ksn.co.il">
									<img width="34" height="34" alt="Follow on Facebook" src="http://ksn.co.il/wp-content/themes/Divi/images/social/facebook.png">
								</a>
							</li>
								<li>
								<a target="_blank" href="https://plus.google.com/105374160592936476608/about">
									<img width="34" height="34" alt="Follow on Google+" src="http://ksn.co.il/wp-content/themes/Divi/images/social/google-plus.png">
								</a>
							</li>
							<li>
								<a target="_blank" href="https://www.youtube.com/channel/UC1DgiqppUy1ymZUChMLbY2w">
									<img width="34" height="34" alt="Follow on YouTube" src="http://ksn.co.il/wp-content/themes/Divi/images/social/youtube.png">
								</a>
							</li>
						</ul>
					</div>
				</div>
				<div id="et-top-navigation">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-11626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11626"><a href="http://ksn.co.il/">קול השרון</a></li>
<li id="menu-item-9455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-9455"><a href="http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/">חדשות בנתניה</a>
<ul class="sub-menu">
	<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8544"><a href="http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/">חדשות ועדכונים בנתניה</a></li>
	<li id="menu-item-8545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8545"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי בנתניה</a></li>
	<li id="menu-item-8548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8548"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדל&quot;ן</a></li>
	<li id="menu-item-8547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8547"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך ובלתי פורמאלי</a></li>
	<li id="menu-item-8546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8546"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
	<li id="menu-item-8549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8549"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa-%d7%95%d7%a2%d7%a1%d7%a7%d7%99%d7%9d/">צרכנות ועסקים</a></li>
</ul>
</li>
<li id="menu-item-8550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8550"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">נתניה</a></li>
<li id="menu-item-9456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9456"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">תרבות ופנאי</a>
<ul class="sub-menu">
	<li id="menu-item-8524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8524"><a href="http://ksn.co.il/events/">לוח אירועים</a></li>
	<li id="menu-item-8555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8555"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
	<li id="menu-item-8552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8552"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/food-and-resturant/">אוכל ומסעדות בנתניה</a>
	<ul class="sub-menu">
		<li id="menu-item-8551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8551"><a href="http://ksn.co.il/category/%d7%aa%d7%97%d7%a8%d7%95%d7%aa-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d/">תחרות מתכונים</a></li>
	</ul>
</li>
	<li id="menu-item-8553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8553"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a8%d7%9b%d7%99%d7%9c%d7%95%d7%aa/">אנשים וחברה</a></li>
	<li id="menu-item-8554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8554"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%95%d7%a9%d7%a8-%d7%95%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">כושר ובריאות</a></li>
	<li id="menu-item-8556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8556"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
</ul>
</li>
<li id="menu-item-9454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9454"><a href="http://ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט בנתניה</a></li>
<li id="menu-item-11738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11738"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/">המיוחדים שלנו</a>
<ul class="sub-menu">
	<li id="menu-item-8558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8558"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%94%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">האנשים שעושים את נתניה</a></li>
	<li id="menu-item-18454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18454"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%90%d7%95%d7%a4%d7%a0%d7%94-%d7%a1%d7%98%d7%99%d7%99%d7%9c%d7%99%d7%a0%d7%92/">אופנה וסטייל</a></li>
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%95%d7%9e%d7%97%d7%94/">המומחה</a></li>
	<li id="menu-item-8559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8559"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%a8%d7%9b%d7%99%d7%9c%d7%95%d7%aa/">רכילות</a></li>
</ul>
</li>
<li id="menu-item-12222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12222"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a>
<ul class="sub-menu">
	<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%9c%d7%95%d7%9c%d7%99-%d7%92%d7%aa-%d7%a4%d7%99%d7%a0%d7%99%d7%a9/">לולי גת פיניש</a></li>
	<li id="menu-item-8921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8921"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%a1%d7%a2%d7%a8-%d7%90%d7%94%d7%a8%d7%95%d7%a0%d7%99/">סער אהרוני</a></li>
	<li id="menu-item-11451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11451"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%a8%d7%91%d7%a7%d7%94-%d7%a4/">רבקה פ.</a></li>
	<li id="menu-item-11085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11085"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%94%d7%a9%d7%a3-%d7%92%d7%95%d7%9c%d7%9f-%d7%99%d7%9e%d7%99%d7%9f/">שף גולן ימין</a></li>
</ul>
</li>
<li id="menu-item-11737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11737"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/">בלוגים ודעות</a>
<ul class="sub-menu">
	<li id="menu-item-15218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15218"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%90%d7%95%d7%a8%d7%9c%d7%99-%d7%90%d7%a9%d7%a8%d7%99%d7%90%d7%9f/">אורלי אשריאן</a></li>
	<li id="menu-item-15219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15219"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%91%d7%95%d7%a8%d7%99%d7%a1-%d7%a6%d7%99%d7%a8%d7%95%d7%9c%d7%a0%d7%99%d7%a7/">בוריס צירולניק</a></li>
	<li id="menu-item-8529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8529"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%99%d7%95%d7%a0%d7%99-%d7%92%d7%95%d7%a8%d7%a0%d7%95/">יוני ג'ורנו</a></li>
	<li id="menu-item-19225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19225"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%9e%d7%99%d7%9b%d7%9c-%d7%9c%d7%a1%d7%a0%d7%a8/">מיכל לסנר</a></li>
	<li id="menu-item-12960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12960"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%a1%d7%a9%d7%94-%d7%a8%d7%95%d7%96%d7%a0%d7%91%d7%9c%d7%98/">סשה רוזנבלט</a></li>
	<li id="menu-item-8533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8533"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%a2%d7%93%d7%99-%d7%a9%d7%9e%d7%99%d7%93%d7%a7/">עדי שמידק</a></li>
	<li id="menu-item-8536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8536"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%a9%d7%99%d7%a8-%d7%90%d7%95%d7%a1%d7%98%d7%a4%d7%9c%d7%93/">שיר אוסטפלד</a></li>
	<li id="menu-item-8539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8539"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%a9%d7%a8%d7%95%d7%9f-%d7%9b%d7%94%d7%9f/">שרון כהן &#8211; משמהות</a></li>
</ul>
</li>
<li id="menu-item-8566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8566"><a href="http://ksn.co.il/%d7%90%d7%99%d7%a0%d7%93%d7%a7%d7%a1-%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">אינדקס</a></li>
<li id="menu-item-8564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8564"><a href="http://ksn.co.il/%d7%94%d7%9e%d7%99%d7%99%d7%9c-%d7%94%d7%90%d7%93%d7%95%d7%9d/">צור קשר</a></li>
</ul>					</nav>

					
					
					<div id="et_mobile_nav_menu">
			<a href="#" class="mobile_nav closed">
				<p class="mobile_menu_text">ניווט</p>
				<span class="select_page">בחרו עמוד</span>
				<span class="mobile_menu_bar"></span>
			</a>
		</div>				</div> <!-- #et-top-navigation -->
				
			</div> <!-- .container -->
		</header> <!-- #main-header -->
		<div class="container clearfix">
						<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://ksn.co.il" rel="v:url" property="v:title">דף הבית</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/" rel="v:url" property="v:title">חדשות</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/" rel="v:url" property="v:title">חדשות ועדכונים בנתניה</a> » <strong class="breadcrumb_last">נחנך בית חדש לחינוך המיוחד בנתניה</strong></span></span></span></span></p>		</div> <!-- .container -->
		<div id="et-main-area">
			
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<!-- meta slider -->
<div style="width: 100%; margin: 0 auto;" class="metaslider metaslider-flex metaslider-3720 ml-slider nav-hidden">
    
    <div id="metaslider_container_3720">
        <div id="metaslider_3720" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-19628 ms-image"><a href="http://ksn.co.il/buy-win/" target="_blank"><img src="http://ksn.co.il/wp-content/uploads/2017/02/1080x110_001.png" height="110" width="1080" alt="" class="slider-3720 slide-19628" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19813 ms-image"><a href="http://www.dralbert.co.il" target="_blank"><img src="http://ksn.co.il/wp-content/uploads/2017/02/ד״ר-אלברט-באנר-1080x110.png" height="110" width="1080" alt="" class="slider-3720 slide-19813" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20748 ms-image"><a href="http://www.netanya.muni.il/?CategoryID=144&amp;ArticleID=5436" target="_blank"><img src="http://ksn.co.il/wp-content/uploads/2017/05/תיקון-ליל-שבועות.png" height="110" width="1080" alt="" class="slider-3720 slide-20748" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19661 ms-image"><a href="http://www.viamarisspa.com/" target="_blank"><img src="http://ksn.co.il/wp-content/uploads/2017/02/ויה-מאריס-1080-110.png" height="110" width="1080" alt="" class="slider-3720 slide-19661" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3720 = function($) {
            $('#metaslider_3720').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_3720 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3720, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3720, 1) : metaslider_3720(window.jQuery);
        };
        timer_metaslider_3720();
    </script>
</div>
<!--// meta slider-->            <div id="left-area">
											
				<article id="post-20816" class="et_pb_post post-20816 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-homegallery tag-ksn tag-newsgallery tag-13058 tag-402 tag-1372 tag-13063 tag-1066 tag-2353 tag-13062 tag-13061 tag-6529 tag-6372 tag-13064 tag-13060 tag-1263 tag-13057 tag-76 tag-293 tag-71 tag-13059 tag-84 tag-4502 tag-2338 tag-7442">
					<h1>נחנך בית חדש לחינוך המיוחד בנתניה</h1>
					<h2><span class="post-subheading">השבוע נחנך בית מרכז תמיכה ישובי בנתניה; המקום שמאפשר לתלמידי החינוך המיוחד לגעת בכוכבים</span></h2>

				<p class="post-meta"><span>פורסם בתאריך:  </span>מאי 24, 2017 | <span>מאת: </span><a href="http://ksn.co.il/author/ophira/" title="פוסטים של אופירה חסיד" rel="author">אופירה חסיד</a></p><img src="http://ksn.co.il/wp-content/uploads/2017/05/mati1.jpg" alt='נחנך בית חדש לחינוך המיוחד בנתניה' width='1080' height='675' /><p class='image_caption' >בתוך מת"י. צילום רן אליהו</p>					
					
					<div class="entry-content">
					<div class="social_share_panel_container"><div class="fb-like" data-href=" http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/ " data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="fb-share-button" data-href=" http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/ " data-layout="button_count"></div><div class="wa_btn"><a href="whatsapp://send?text=נחנך בית חדש לחינוך המיוחד בנתניה - http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/"><img src=" http://ksn.co.il/wp-content/plugins/social-share-panel/images/whatsapp.png "></a></div><div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="he">ציוץ</a> <script>!function(d,s,id){var                 js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><div class="email_to_a_friend"><a href=" mailto:?subject=כתבה מעניינת - נחנך בית חדש לחינוך המיוחד בנתניה &body= http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/ "><img src=" http://ksn.co.il/wp-content/plugins/social-share-panel/images/email-button.png "></a></div></div><p style="text-align: justify;">בהשקעה של כ-3 מיליון שקל נחנך ביום ראשון השבוע בית חדש לחינוך המיוחד בנתניה &#8211; מת&quot;י ( מרכז תמיכה ישובי) נתניה, הינה זרוע ביצועית של הפיקוח לחינוך מיוחד מטעם משרד החינוך והתרבות. מדובר במסגרת חינוכית, מקצועית-ארגונית האחראית לריכוז האמצעים והתמיכה בתלמידים בעלי צרכים מיוחדים הלומדים במוסדות החינוך בנתניה.</p>
<p style="text-align: justify;">מתוקף אחריותו חובר מת&quot;י נתניה לכל מסגרות החינוך בעיר (גנים, בתי ספר יסודי, חטיבות ותיכוניים) באמצעות הקצאת שעות הוראה וטיפול, הדרכה מקצועית והשתלמויות לצוותי החינוך המיוחד ולצוותי ההוראה בחינוך הרגיל, המטפלים בתלמידים משולבים. כל זאת בכפוף להחלטות ועדות השמה וכן ועדות השילוב, המשלבים תלמידים בכיתות הקטנות בחינוך הרגיל.</p>
<p style="text-align: justify;">במת&quot;י אנשי מקצוע מתחומים שונים הנכנסים לתוך כל מסגרות החינוך בעיר ונותנים מענים מתחומים שונים (קלינאית תקשורת, מרפאה בעיסוק, מטפלים רגשיים, מטפלים התנהגותיים) ומומחים הנכנסים לתוך המסגרות על מנת לתת הדרכה הכוונה ויעוץ בתחום החינוך המיוחד.</p>
<p style="text-align: justify;">מת&quot;י מפעיל, בשעות אחר הצהריים, מרכז טיפולי המעניק מענה לכ-100 תלמידים, זכאי שילוב מגני החובה ומבתי הספר בעיר, המגיעים באמצעות הפניה ממסגרות החינוך.</p>
<p style="text-align: justify;">טכס חנוכת המרכז נערך במעמד ראש העיר, מרים פיירברג-איכר, סגנית ראש העיר, הממונה על החינוך, ד&quot;ר אביטל לאופר, ראש מינהל חינוך וחברה, טובה דולב, מנהל אגף החינוך היסודי, ד&quot;ר שי פרוכטמן, מפקחת חינוך מיוחד במשרד החינוך, פזית דגן וכן אריאלה קנוניץ, מנהלת מת&quot;י (מרכז תמיכה ישובי) נתניה, סגניתה ואנשי צוותה.</p>
<p style="text-align: justify;">ראש העירייה, מרים פיירברג-איכר, ציינה בדבריה כי &quot;המרכז הוא נדבך נוסף ב'אני המאמין' של עירית נתניה, שכן הוא בא לאפשר את עקרון הנורמליזציה לגבי אוכלוסיה הזקוקה להתייחסות מיוחדת, בין אם מדובר בנכים, מבוגרים, ניצולי שואה ובין אם באוכלוסיה בעלת צרכים מיוחדים.&quot;</p>
<p style="text-align: justify;">בהקשר זה ציינה ראש העירייה את בית גיא, שהוקם בהשקעה של כ-14 מיליון שקל, המיועד לילדים בגילאי לידה עד שלוש, עם לקות התפתחותית, אשר עושה כל מאמץ כדי למצות עד תום את פוטנציאל הילדים.</p>
<p style="text-align: justify;">פיירברג-איכר עמדה בדבריה על תהליך ההתמקצעות באגף הרווחה אותו הובילה עוד כאשר כיהנה כראש מינהל חינוך, חברה ובריאות ועל הקמת יחידת הנכויות, בראשותה של קלרה חן, תהליך שאיפשר פיתוח של שירותים ומענים הוליסטיים לאוכלוסיות השונות: &quot;גם העבודה שנעשית במת&quot;י היא עבודת קודש וכל אחד מתמסר כאן ואיכפת לו ורואה בתפקיד שלו שליחות ומה שיש לי לומר לכולם הוא תודה ענקית לכל מי שהינו חלק ממשפחת מת&quot;י נתניה.&quot;</p>
<p style="text-align: justify;">אריאלה קנוניץ, מנהלת מת&quot;י נתניה ציינה בדבריה, כי בנתניה החינוך המיוחד אינו נתפש כחוליה החלשה ולראיה עיר שחורטת על דיגלה פיתוח וקידום ילדים אלה, &quot;עיר של גאווה, עיר של נתינה. בסיומו של יום אנו עומדים בבית חינוך גדול המאפשר לנו לתת &#8211; תחת קורת גג אחת מגוון מענים שונים לתלמידים בחינוך המיוחד, להוריהם ולצוותים חינוכיים, באופן מכבד ובתשומת לב מותאמת לצרכי התלמידים והצוותים, כאשר כבר היום מגיעים למרכז הטיפולי כ-100 תלמידים לקבלת טיפולים פרארפואיים, בסביבה חינוכית, חדשנית, מדוייקת ומותאמת לצרכים. מקום שחיצוניותו מהווה מעטפת מכובדת לפנימיות המקצועית שתמיד הייתה  מקום שמאפשר לנו כלשון הלוגו &quot;לגעת בכוכבים&quot; עבור תלמידי החינוך המיוחד.&quot;</p>
<p>המפקחת על החינוך המיוחד בעיר, פזית דגן, סיכמה: &quot;הדרך להפוך חלום לחזון היא אבן דרך במחשבה על שינוי ועל התחדשות. הדרך להפוך חזון למציאות היא מסע ארוך, מאתגר אבל כשאמונה , דמיון, יצירתיות ונחישות חוברים יחד מתגברים על המכשולים, מחשבים מסלול מחדש ומגיעים אל הנחלה&quot;.</p>

                         <div class="abh_box abh_box_down abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">אודות הכותב</a></li> <li class="abh_posts"><a href="#abh_posts">כתבות אחרונות</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.ksn.co.il" class="url" target="_blank" title="אופירה חסיד"><img src="http://ksn.co.il/wp-content/uploads/gravatar/com123.jpg" class="photo" width="80" alt="אופירה חסיד" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/profile.php?id=100012786395079&fref=ts" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" ><a href="http://www.ksn.co.il" class="url" target="_blank">אופירה חסיד</a></h3><div class="abh_job" ><span class="title" >עיתונאית</span> at <span class="org" ><a href="www.ksn.co.il" target="_blank">ksn</a></span></div><div class="description note abh_description" >אופירה חסיד משמשת כעיתונאית וכעורכת משנה בשבועונים קול השרון, השרון שלי ובפורטל ksn.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.ksn.co.il" class="url" target="_blank" title="אופירה חסיד"><img src="http://ksn.co.il/wp-content/uploads/gravatar/com123.jpg" class="photo" width="80" alt="אופירה חסיד" /></a></div><div class="abh_social"> <a href="https://www.facebook.com/profile.php?id=100012786395079&fref=ts" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 >כתבות אחרונות של אופירה חסיד <span class="abh_allposts">(<a href="http://ksn.co.il/author/ophira/">כתבות נוספות של הכותב</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://ksn.co.il/%d7%97%d7%99%d7%a4%d7%95%d7%a9%d7%99%d7%9d-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%90%d7%97%d7%a8%d7%99-%d7%92%d7%95%d7%a4%d7%94/">פרשת רצח חכם: חיפושים בנתניה אחרי גופת עבריין</a><span> - 24 במאי, 2017</span>				</li>				<li>					<a href="http://ksn.co.il/6-%d7%9e%d7%99%d7%9c%d7%99%d7%95%d7%9f-%d7%9e%d7%98%d7%a8%d7%99%d7%9d-%d7%a8%d7%91%d7%95%d7%a2%d7%99%d7%9d-%d7%a9%d7%9c-%d7%90%d7%96%d7%95%d7%a8%d7%99-%d7%aa%d7%a2%d7%a1%d7%95%d7%a7%d7%94/">6 מיליון מטרים רבועים של אזורי תעסוקה</a><span> - 24 במאי, 2017</span>				</li>				<li>					<a href="http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">נחנך בית חדש לחינוך המיוחד בנתניה</a><span> - 24 במאי, 2017</span>				</li></ul></div></div> </section></div> </div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>תגובות</h3><p><fb:comments-count href=http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/></fb:comments-count> תגובות</p><div class="fb-comments" data-href="http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="social_share_panel_container"><div class="fb-like" data-href=" http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/ " data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div><div class="fb-share-button" data-href=" http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/ " data-layout="button_count"></div><div class="wa_btn"><a href="whatsapp://send?text=נחנך בית חדש לחינוך המיוחד בנתניה - http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/"><img src=" http://ksn.co.il/wp-content/plugins/social-share-panel/images/whatsapp.png "></a></div><div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="he">ציוץ</a> <script>!function(d,s,id){var                 js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><div class="email_to_a_friend"><a href=" mailto:?subject=כתבה מעניינת - נחנך בית חדש לחינוך המיוחד בנתניה &body= http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/ "><img src=" http://ksn.co.il/wp-content/plugins/social-share-panel/images/email-button.png "></a></div></div>					</div> <!-- .entry-content -->

					                
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- נתניה מגיב -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9145231946141282"
     data-ad-slot="9572035063"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
				<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><span>שלחו תגובה</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D7%A0%D7%97%D7%A0%D7%9A-%D7%91%D7%99%D7%AA-%D7%97%D7%93%D7%A9-%D7%9C%D7%97%D7%99%D7%A0%D7%95%D7%9A-%D7%94%D7%9E%D7%99%D7%95%D7%97%D7%93-%D7%91%D7%A0%D7%AA%D7%A0%D7%99%D7%94/#respond" style="display:none;">לבטל</a></small></h3>
									<form action="http://ksn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> (<span class="required">*</span>) שדות חובה מסומנים</p>							<p class="comment-form-author"><label for="author">שם <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">אימייל <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">התגובה שלך</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">תגי <abbr title="HyperText Markup Language">HTML</abbr> מותרים:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="שלחו תגובה" /> <input type='hidden' name='comment_post_ID' value='20816' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e47df3efec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>					</form>
							</div><!-- #respond -->
				</section>				
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">מאמרים נוספים</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-20163" data-post-type="none" ><a href="http://ksn.co.il/%d7%aa%d7%9c%d7%9e%d7%99%d7%93%d7%99-%d7%94%d7%aa%d7%99%d7%9b%d7%95%d7%9f-%d7%99%d7%90%d7%95%d7%91%d7%98%d7%97%d7%95-%d7%9c%d7%90%d7%95%d7%a8%d7%9a-%d7%9b%d7%9c-%d7%a9%d7%a2%d7%95%d7%aa-%d7%94%d7%9c/" class="wp_rp_thumbnail"><img src="http://ksn.co.il/wp-content/uploads/2014/07/281-150x150.jpg" alt="תלמידי התיכון יאובטחו לאורך כל שעות הלימוד" width="150" height="150" /></a><a href="http://ksn.co.il/%d7%aa%d7%9c%d7%9e%d7%99%d7%93%d7%99-%d7%94%d7%aa%d7%99%d7%9b%d7%95%d7%9f-%d7%99%d7%90%d7%95%d7%91%d7%98%d7%97%d7%95-%d7%9c%d7%90%d7%95%d7%a8%d7%9a-%d7%9b%d7%9c-%d7%a9%d7%a2%d7%95%d7%aa-%d7%94%d7%9c/" class="wp_rp_title">תלמידי התיכון יאובטחו לאורך כל שעות הלימוד</a> <small class="wp_rp_excerpt">ראש העירייה, מרים פיירברג-איכר, החליטה להקצות תקציב מיוחד, להרחבה לאלתר של שעות האבטחה בתיכוניים, וזאת עד [&hellip;]</small></li><li data-position="1" data-poid="in-20792" data-post-type="none" ><a href="http://ksn.co.il/%d7%90%d7%95%d7%a8-%d7%99%d7%a8%d7%95%d7%a7-%d7%9e%d7%a4%d7%92%d7%a2%d7%99-%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa-%d7%91%d7%a7%d7%a8%d7%91%d7%aa-%d7%91%d7%aa%d7%99-%d7%a1%d7%a4%d7%a8/" class="wp_rp_thumbnail"><img src="http://ksn.co.il/wp-content/uploads/2017/05/oryarok-netanya-150x150.jpg" alt="אור ירוק: מפגעי בטיחות בקרבת בתי ספר" width="150" height="150" /></a><a href="http://ksn.co.il/%d7%90%d7%95%d7%a8-%d7%99%d7%a8%d7%95%d7%a7-%d7%9e%d7%a4%d7%92%d7%a2%d7%99-%d7%91%d7%98%d7%99%d7%97%d7%95%d7%aa-%d7%91%d7%a7%d7%a8%d7%91%d7%aa-%d7%91%d7%aa%d7%99-%d7%a1%d7%a4%d7%a8/" class="wp_rp_title">אור ירוק: מפגעי בטיחות בקרבת בתי ספר</a> <small class="wp_rp_excerpt">מתנדבי עמותת אור ירוק יצאו לאחרונה לסביבות בתי ספר ברחבי הארץ בכלל ובנתניה בפרט, על מנת לעמוד על מפגעי דרך [&hellip;]</small></li><li data-position="2" data-poid="in-20519" data-post-type="none" ><a href="http://ksn.co.il/%d7%94%d7%9e%d7%a9%d7%98%d7%a8%d7%94-%d7%aa%d7%a7%d7%99%d7%99%d7%9d-%d7%94%d7%a8%d7%a6%d7%90%d7%95%d7%aa-%d7%91%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%aa%d7%a2%d7%91%d7%95%d7%a8%d7%aa%d7%99-%d7%9c%d7%aa/" class="wp_rp_thumbnail"><img src="http://ksn.co.il/wp-content/uploads/2016/02/nayedet-150x150.jpg" alt="המשטרה תקיים הרצאות בחינוך תעבורתי לתלמידים" width="150" height="150" /></a><a href="http://ksn.co.il/%d7%94%d7%9e%d7%a9%d7%98%d7%a8%d7%94-%d7%aa%d7%a7%d7%99%d7%99%d7%9d-%d7%94%d7%a8%d7%a6%d7%90%d7%95%d7%aa-%d7%91%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%aa%d7%a2%d7%91%d7%95%d7%a8%d7%aa%d7%99-%d7%9c%d7%aa/" class="wp_rp_title">המשטרה תקיים הרצאות בחינוך תעבורתי לתלמידים</a> <small class="wp_rp_excerpt">במסגרת פעילות המשטרה בנושא חינוך תעבורתי תקיים המשטרה ביום רביעי השבוע, פעילות בבתי ספר תיכוניים בנתניה [&hellip;]</small></li><li data-position="3" data-poid="in-20659" data-post-type="none" ><a href="http://ksn.co.il/%d7%a2%d7%95%d7%a0%d7%aa-%d7%91%d7%92%d7%a8%d7%95%d7%99%d7%95%d7%aa-%d7%a7%d7%99%d7%a5-2017-%d7%99%d7%95%d7%a6%d7%90%d7%aa-%d7%9c%d7%93%d7%a8%d7%9a/" class="wp_rp_thumbnail"><img src="http://ksn.co.il/wp-content/uploads/2017/05/Pic_bagrut_Moadey-150x150.jpg" alt="עונת בגרויות קיץ 2017 יוצאת לדרך" width="150" height="150" /></a><a href="http://ksn.co.il/%d7%a2%d7%95%d7%a0%d7%aa-%d7%91%d7%92%d7%a8%d7%95%d7%99%d7%95%d7%aa-%d7%a7%d7%99%d7%a5-2017-%d7%99%d7%95%d7%a6%d7%90%d7%aa-%d7%9c%d7%93%d7%a8%d7%9a/" class="wp_rp_title">עונת בגרויות קיץ 2017 יוצאת לדרך</a> <small class="wp_rp_excerpt">השבוע החלה עונת בגרויות קיץ 2017, ובמסגרתה יבחנו 5275 תלמידים תושבי נתניה מ-19 מוסדות חינוך על יסודיים [&hellip;]</small></li><li data-position="4" data-poid="in-20110" data-post-type="none" ><a href="http://ksn.co.il/%d7%a2%d7%9c%d7%99%d7%94-%d7%91%d7%91%d7%99%d7%a7%d7%95%d7%a9-%d7%95%d7%91%d7%9e%d7%9b%d7%99%d7%a8%d7%aa-%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99/" class="wp_rp_thumbnail"><img src="http://ksn.co.il/wp-content/uploads/2016/02/building-150x150.jpg" alt="עליה בביקוש ובמכירת דירות חדשות בנתניה" width="150" height="150" /></a><a href="http://ksn.co.il/%d7%a2%d7%9c%d7%99%d7%94-%d7%91%d7%91%d7%99%d7%a7%d7%95%d7%a9-%d7%95%d7%91%d7%9e%d7%9b%d7%99%d7%a8%d7%aa-%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99/" class="wp_rp_title">עליה בביקוש ובמכירת דירות חדשות בנתניה</a> <small class="wp_rp_excerpt">מנתוני הלשכה המרכזית לסטטיסטיקה עולה, כי בשנת 2016 חלה ירידה בביקוש הדירות החדשות בססטיסטיקה ארצית. בשנת [&hellip;]</small></li></ul></div></div>
				</article> <!-- .et_pb_post -->

										</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-58" class="et_pb_widget widget_text">			<div class="textwidget"><div class="homePageCatPosts"><ul><div id="catTitle"><span>חדשות ועדכונים בנתניה</span></div><li class="imageDiv" ><a href="http://ksn.co.il/6-%d7%9e%d7%99%d7%9c%d7%99%d7%95%d7%9f-%d7%9e%d7%98%d7%a8%d7%99%d7%9d-%d7%a8%d7%91%d7%95%d7%a2%d7%99%d7%9d-%d7%a9%d7%9c-%d7%90%d7%96%d7%95%d7%a8%d7%99-%d7%aa%d7%a2%d7%a1%d7%95%d7%a7%d7%94/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/05/polegg1-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="אזור התעשיה פולג. צילום קול השרון" /><span><h5>6 מיליון מטרים רבועים של אזורי תעסוקה</h5></span></a><div id="imageDiv-info" >אופירה חסיד - 24 במאי, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%a0%d7%97%d7%a0%d7%9a-%d7%91%d7%99%d7%aa-%d7%97%d7%93%d7%a9-%d7%9c%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/05/mati1-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="בתוך מת&quot;י. צילום רן אליהו" /><span><h5>נחנך בית חדש לחינוך המיוחד בנתניה</h5></span></a><div id="imageDiv-info" >אופירה חסיד - 24 במאי, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%a4%d7%99%d7%92%d7%95%d7%a2-%d7%94%d7%93%d7%a7%d7%99%d7%a8%d7%94-%d7%94%d7%a9%d7%95%d7%98%d7%a8-%d7%94%d7%aa%d7%a2%d7%a9%d7%aa-%d7%9e%d7%99%d7%93-%d7%95%d7%99%d7%a8%d7%94-%d7%91%d7%9e%d7%97%d7%91/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/05/piguadki-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="חוקרים את זירת הפיגוע. צילום חטיבת דוברות המשטרה" /><span><h5>פיגוע הדקירה: השוטר התעשת מיד וירה במחבל</h5></span></a><div id="imageDiv-info" >אופירה חסיד - 23 במאי, 2017</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/ ">כתבות נוספות בחדשות ועדכונים בנתניה</a></span></div></div>

<div class="homePageCatPosts"><ul><div id="catTitle"><span>תרבות ופנאי</span></div><li class="imageDiv" ><a href="http://ksn.co.il/%d7%9c%d7%99-%d7%91%d7%a7%d7%a9%d7%99-%d7%9b%d7%95%d7%91%d7%a9%d7%aa-%d7%90%d7%aa-%d7%94%d7%a8%d7%a9%d7%aa/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/05/lee_bakshi_2017-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="לי בקשי מירב אמבר עדן אמבר - נתניה מלכה ניהום" /><span><h5>לי בקשי כובשת את הרשת</h5></span></a><div id="imageDiv-info" >טוהר חלפון - 14 במאי, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%93%d7%91%d7%a8%d7%aa-%d7%aa%d7%a8%d7%91%d7%95%d7%aa/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/05/melagot_2017-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="טקס הענקת מלגות - אמנים בתחילת דרכם - נתניה 2017" /><span><h5>נתניה מדברת תרבות ואמנות</h5></span></a><div id="imageDiv-info" >טוהר חלפון - 13 במאי, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%90%d7%95%d7%a8%d7%99-%d7%a6%d7%a8%d7%95%d7%a8-%d7%9e%d7%9b%d7%95%d7%95%d7%9f-%d7%94%d7%9b%d7%99-%d7%92%d7%91%d7%95%d7%94-%d7%a9%d7%99%d7%a9/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/05/ori_z-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="אורי צרור ראש טוב - נתניה" /><span><h5>אורי צרור מכוון הכי גבוה שיש</h5></span></a><div id="imageDiv-info" >טוהר חלפון - 4 במאי, 2017</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/ ">כתבות נוספות בתרבות ופנאי</a></span></div></div>

<div class="homePageCatPosts"><ul><div id="catTitle"><span>ספורט בנתניה</span></div><li class="imageDiv" ><a href="http://ksn.co.il/%d7%a7%d7%95%d7%91%d7%99-%d7%a2%d7%9e%d7%a8-%d7%a8%d7%99%d7%90%d7%99%d7%95%d7%9f/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/05/kobi_amar_n-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="קובי עמר - מכבי נתניה" /><span><h5>הלב הצהוב של קובי עמר</h5></span></a><div id="imageDiv-info" >טוהר חלפון - 13 במאי, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%9c%d7%a4%d7%a8%d7%95%d7%98%d7%95%d7%a7%d7%95%d7%9c-%d7%aa%d7%99%d7%a7%d7%95-11-%d7%91%d7%99%d7%9f-%d7%9e%d7%9b%d7%91%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9c%d7%94%d7%a4%d7%95%d7%a2%d7%9c/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/04/eran_l_9-133x100.jpeg" class="attachment-custom-size-1 wp-post-image" alt="ערן לוי מכבי נתניה בועט" /><span><h5>לפרוטוקול: תיקו 1:1 בין מכבי נתניה להפועל פתח תקווה</h5></span></a><div id="imageDiv-info" >טוהר חלפון - 8 במאי, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%97%d7%92%d7%99%d7%92%d7%94-%d7%a6%d7%94%d7%95%d7%91%d7%94-%d7%9e%d7%9b%d7%91%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%91%d7%9c%d7%99%d7%92%d7%aa-%d7%94%d7%a2%d7%9c/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/04/m_netanya_280417-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="מכבי נתניה - משחק העלייה 2017" /><span><h5>חגיגה צהובה: מכבי נתניה בליגת העל</h5></span></a><div id="imageDiv-info" >טוהר חלפון - 28 באפריל, 2017</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" http://ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/ ">כתבות נוספות בספורט בנתניה</a></span></div></div>

<div class="homePageCatPosts"><ul><div id="catTitle"><span>משפט ופלילי בנתניה</span></div><li class="imageDiv" ><a href="http://ksn.co.il/%d7%97%d7%99%d7%a4%d7%95%d7%a9%d7%99%d7%9d-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%90%d7%97%d7%a8%d7%99-%d7%92%d7%95%d7%a4%d7%94/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/05/5122-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="החיפושים אחר הגופה. צילום קול השרון" /><span><h5>פרשת רצח חכם: חיפושים בנתניה אחרי גופת עבריין</h5></span></a><div id="imageDiv-info" >אופירה חסיד - 24 במאי, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%98%d7%a1-%d7%91%d7%92%d7%95%d7%91%d7%94-%d7%a0%d7%9e%d7%95%d7%9a-%d7%95%d7%a0%d7%93%d7%95%d7%9f-%d7%9c%d7%a4%d7%a1%d7%99%d7%9c%d7%94-%d7%a2%d7%9c-%d7%aa%d7%a0%d7%90%d7%99/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2016/12/avisar-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="מייצג עו&quot;ד יצחק אבישר" /><span><h5>טס בגובה נמוך ונדון לפסילה על תנאי</h5></span></a><div id="imageDiv-info" >אופירה חסיד - 21 במאי, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%a6%d7%a2%d7%99%d7%a8-%d7%a0%d7%93%d7%a7%d7%a8-%d7%9c%d7%a2%d7%99%d7%a0%d7%99-%d7%a9%d7%95%d7%98%d7%a8%d7%99%d7%9d-%d7%91%d7%9e%d7%94%d7%9c%d7%9a-%d7%a7%d7%98%d7%98%d7%94/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2016/02/nayedet-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="ניידת משטרה נתניה השיטור העירוני" /><span><h5>צעיר נדקר לעיני שוטרים במהלך קטטה</h5></span></a><div id="imageDiv-info" >אופירה חסיד - 20 במאי, 2017</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/ ">כתבות נוספות במשפט ופלילי בנתניה</a></span></div></div>

<div class="homePageCatPosts"><ul><div id="catTitle"><span>המיוחדים שלנו</span></div><li class="imageDiv" ><a href="http://ksn.co.il/%d7%9c%d7%99%d7%9c-%d7%94%d7%a1%d7%93%d7%a8-%d7%a1%d7%98%d7%99%d7%99%d7%9c-%d7%94%d7%98%d7%a8%d7%a0%d7%93%d7%99%d7%9d-%d7%94%d7%9b%d7%99-%d7%97%d7%9e%d7%99%d7%9d/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/04/ofna080417-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="ליל הסדר אופנה - נתניה מתלבשת" /><span><h5>ליל הסדר סטייל – הטרנדים הכי חמים</h5></span></a><div id="imageDiv-info" >מיטל גפן - 8 באפריל, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%97%d7%92-%d7%a4%d7%a1%d7%97-%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%9c%d7%95%d7%91%d7%a9%d7%99%d7%9d-%d7%92%d7%93%d7%95%d7%9c%d7%99%d7%9d/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/04/ofk040417-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="אושקוש, קרטרס ילדים והוניגמן קידס - בנות (צילום שי קדם)" /><span><h5>חג פסח: ילדים לובשים גדולים</h5></span></a><div id="imageDiv-info" >מיטל גפן - 7 באפריל, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%a9%d7%91%d7%95%d7%a2-%d7%94%d7%90%d7%95%d7%a4%d7%a0%d7%94-%d7%91%d7%99%d7%a9%d7%a8%d7%90%d7%9c-%d7%94%d7%9b%d7%99-tlv-%d7%a9%d7%99%d7%a9/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/03/fweek_230317b-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="שבוע האופנה - tlv - ישראל נתניה" /><span><h5>שבוע האופנה בישראל: הכי TLV שיש</h5></span></a><div id="imageDiv-info" >מיטל גפן - 26 במרץ, 2017</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/ ">כתבות נוספות בהמיוחדים שלנו</a></span></div></div>

<div class="homePageCatPosts"><ul><div id="catTitle"><span>בלוגים ודעות</span></div><li class="imageDiv" ><a href="http://ksn.co.il/4-%d7%98%d7%a2%d7%95%d7%99%d7%95%d7%aa-%d7%a7%d7%a8%d7%99%d7%98%d7%99%d7%95%d7%aa-%d7%91%d7%9e%d7%9b%d7%99%d7%a8%d7%aa-%d7%93%d7%99%d7%a8%d7%94/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2016/01/handshake11-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="צילום fotolia" /><span><h5>4 טעויות קריטיות במכירת דירה</h5></span></a><div id="imageDiv-info" >מיכל לסנר - 1 בפברואר, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%9c%d7%94%d7%aa%d7%a8%d7%90%d7%95%d7%aa-%d7%9c%d7%90%d7%95%d7%a0%d7%a8%d7%93/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2016/11/Leonard_Cohen-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="לאונרד כהן - ישראל" /><span><h5>להתראות, לאונרד</h5></span></a><div id="imageDiv-info" >עדי שמידק - 18 בנובמבר, 2016</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%94%d7%97%d7%99%d7%99%d7%9d-%d7%91%d7%a9%d7%97%d7%95%d7%a8-%d7%95%d7%9c%d7%91%d7%9f/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2016/09/gray_hair-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="שיערה לבנה - נתניה" /><span><h5>החיים בשחור ולבן&#8230;</h5></span></a><div id="imageDiv-info" >עדי שמידק - 16 בספטמבר, 2016</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/ ">כתבות נוספות בבלוגים ודעות</a></span></div></div>

<div class="homePageCatPosts"><ul><div id="catTitle"><span>נתניה מבשלת</span></div><li class="imageDiv" ><a href="http://ksn.co.il/%d7%9b%d7%93%d7%95%d7%a8%d7%99-%d7%91%d7%98%d7%98%d7%94-%d7%95%d7%9e%d7%a8%d7%a9%d7%9e%d7%9c%d7%95-%d7%92%d7%9d/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/05/batata_balls-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="כדורי בטטה - נתניה" /><span><h5>כדורי בטטה ומרשמלו גם&#8230;</h5></span></a><div id="imageDiv-info" >סער אהרוני - 21 במאי, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%a4%d7%99%d7%9c%d7%94-%d7%9e%d7%95%d7%a1%d7%a8-%d7%91%d7%a2%d7%a9%d7%91%d7%99-%d7%aa%d7%99%d7%91%d7%95%d7%9c/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/05/file_musar-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="פילה_מוסר_נתניה_מבשלת" /><span><h5>פילה מוסר בעשבי תיבול</h5></span></a><div id="imageDiv-info" >גולן ימין - 21 במאי, 2017</div></li><li class="imageDiv" ><a href="http://ksn.co.il/%d7%91%d7%95%d7%a1%d7%98%d7%95%d7%a7-%d7%a6%d7%a8%d7%a4%d7%aa%d7%99-%d7%9c%d7%a2%d7%a6%d7%9c%d7%a0%d7%99%d7%9d/"><img width="133" height="100" src="http://ksn.co.il/wp-content/uploads/2017/04/bustok2-133x100.jpg" class="attachment-custom-size-1 wp-post-image" alt="בוסטוק צרפתי מתכון לבוסטוק - נתניה" /><span><h5>בוסטוק צרפתי לעצלנים</h5></span></a><div id="imageDiv-info" >סער אהרוני - 27 באפריל, 2017</div></li></ul><div id="catMorePosts"><span style="float: left; font-size: 12px; " ><a href=" http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/ ">כתבות נוספות בנתניה מבשלת</a></span></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- נתניה מגיב -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9145231946141282"
     data-ad-slot="9572035063"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				<div class="footerInner container">
					<ul id="footer1-sidebar" class="footer1-sidebar"><li id="nav_menu-2" class="widget widget_nav_menu"><h3>חדשות</h3><div class="menu-footermenu1-container"><ul id="menu-footermenu1" class="menu"><li id="menu-item-8769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8769"><a href="http://ksn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa/news/">חדשות ועדכונים בנתניה</a></li>
<li id="menu-item-8770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8770"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%a9%d7%a4%d7%98-%d7%95%d7%a4%d7%9c%d7%99%d7%9c%d7%99/">משפט ופלילי בנתניה</a></li>
<li id="menu-item-8771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8771"><a href="http://ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט בנתניה</a></li>
<li id="menu-item-8772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8772"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa-%d7%95%d7%a1%d7%91%d7%99%d7%91%d7%94/">בריאות וסביבה</a></li>
<li id="menu-item-8773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8773"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/education/">חינוך ובלתי פורמאלי</a></li>
<li id="menu-item-8774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8774"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a0%d7%93%d7%9c%d7%9f/">כלכלה ונדל&quot;ן</a></li>
</ul></div></li>
<li id="nav_menu-3" class="widget widget_nav_menu"><h3>תרבות ופנאי</h3><div class="menu-footermenu2-container"><ul id="menu-footermenu2" class="menu"><li id="menu-item-8775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8775"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/food-and-resturant/">אוכל ומסעדות בנתניה</a></li>
<li id="menu-item-8776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8776"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%97%d7%91%d7%a8%d7%94-%d7%a8%d7%9b%d7%99%d7%9c%d7%95%d7%aa/">אנשים וחברה</a></li>
<li id="menu-item-8777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8777"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9b%d7%95%d7%a9%d7%a8-%d7%95%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">כושר ובריאות</a></li>
<li id="menu-item-8778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8778"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%9e%d7%95%d7%a1%d7%99%d7%a7%d7%94-%d7%95%d7%94%d7%95%d7%a4%d7%a2%d7%95%d7%aa/">מוסיקה והופעות</a></li>
<li id="menu-item-8779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8779"><a href="http://ksn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%99%d7%9c%d7%95%d7%99-%d7%a4%d7%a0%d7%90%d7%99-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%95%d7%aa%d7%a8%d7%91%d7%95%d7%aa/">תרבות ואמנות</a></li>
</ul></div></li>
<li id="nav_menu-4" class="widget widget_nav_menu"><h3>נתניה</h3><div class="menu-footermenu3-container"><ul id="menu-footermenu3" class="menu"><li id="menu-item-8780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8780"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">נתניה</a></li>
<li id="menu-item-9257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9257"><a href="http://ksn.co.il/category/%d7%9e%d7%90%d7%9e%d7%a8%d7%99%d7%9d/">מאמרים</a></li>
<li id="menu-item-18688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18688"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/">נתניה מבשלת</a></li>
</ul></div></li>
<li id="nav_menu-5" class="widget widget_nav_menu"><h3>ספורט</h3><div class="menu-footermenu4-container"><ul id="menu-footermenu4" class="menu"><li id="menu-item-8781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8781"><a href="http://ksn.co.il/category/%d7%a1%d7%a4%d7%95%d7%a8%d7%98-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">ספורט בנתניה</a></li>
</ul></div></li>
<li id="nav_menu-6" class="widget widget_nav_menu"><h3>המיוחדים שלנו</h3><div class="menu-footermenu5-container"><ul id="menu-footermenu5" class="menu"><li id="menu-item-8782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8782"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%92%d7%9c%d7%a8%d7%99%d7%95%d7%aa-%d7%9e%d7%90%d7%99%d7%a8%d7%95%d7%a2%d7%99%d7%9d/">גלריות מאירועים</a></li>
<li id="menu-item-8783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8783"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%94%d7%90%d7%a0%d7%a9%d7%99%d7%9d-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%90%d7%aa-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">האנשים שעושים את נתניה</a></li>
<li id="menu-item-8784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8784"><a href="http://ksn.co.il/category/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/%d7%a8%d7%9b%d7%99%d7%9c%d7%95%d7%aa/">רכילות</a></li>
</ul></div></li>
<li id="nav_menu-7" class="widget widget_nav_menu"><h3>בלוגים ודיעות</h3><div class="menu-footermenu6-container"><ul id="menu-footermenu6" class="menu"><li id="menu-item-8785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8785"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%91%d7%95%d7%a8%d7%99%d7%a1-%d7%a6%d7%99%d7%a8%d7%95%d7%9c%d7%a0%d7%99%d7%a7/">בוריס צירולניק</a></li>
<li id="menu-item-8786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8786"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%91%d7%9f-%d7%a2%d7%95%d7%91%d7%93/">בן עובד</a></li>
<li id="menu-item-8787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8787"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%92%d7%a0%d7%99%d7%94-%d7%92%d7%91%d7%99%d7%a8%d7%a5/">גניה גבירץ</a></li>
<li id="menu-item-8788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8788"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%97%d7%9e%d7%99-%d7%aa%d7%9e%d7%99%d7%a8/">חמי תמיר</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8789"><a href="http://ksn.co.il/category/%d7%91%d7%9c%d7%95%d7%92%d7%99%d7%9d-%d7%95%d7%93%d7%a2%d7%95%d7%aa/%d7%94%d7%91%d7%9c%d7%95%d7%92-%d7%a9%d7%9c-%d7%99%d7%a2%d7%9c-%d7%a9%d7%a9%d7%95%d7%9f-%d7%92%d7%9c%d7%90%d7%95%d7%91%d7%a8/">יעל ששון גלאובר</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8790"><a href="http://ksn.co.il/category/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%91%d7%a9%d7%9c%d7%aa/%d7%9c%d7%95%d7%9c%d7%99-%d7%92%d7%aa-%d7%a4%d7%99%d7%a0%d7%99%d7%a9/">לולי גת פיניש</a></li>
</ul></div></li>
<li id="text-59" class="widget widget_text">			<div class="textwidget"><div class="sidead-1">
<a href="http://ksn.co.il/buy-win/"><img src="http://ksn.co.il/wp-content/uploads/2017/02/06.jpeg" /></a>
</div>
<div class="sidead-2">
<a href="http://ksn.co.il/buy2/"><img src="http://ksn.co.il/wp-content/uploads/2017/02/111.jpg" /></a>
</div></div>
		</li>
</ul>					<ul id="footer2-sidebar" class="footer2-sidebar"><li id="category-posts-10" class="widget cat-post-widget"><h3>מאמרים</h3><ul>
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%94%d7%93%d7%91%d7%a8-%d7%94%d7%91%d7%90/" rel="bookmark">דירות בנתניה, הדבר הבא</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%9e%d7%a9%d7%9c%d7%95%d7%97%d7%99%d7%9d-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%94-%d7%97%d7%a9%d7%95%d7%91-%d7%9c%d7%93%d7%a2%d7%aa/" rel="bookmark">משלוחים בנתניה – מה חשוב לדעת?</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%a0%d7%93%d7%9c%d7%9f-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%aa%d7%97%d7%9e%d7%9d-%d7%9e%d7%aa%d7%97%d7%9e%d7%9d-%d7%97%d7%9d-%d7%9c%d7%95%d7%94%d7%98/" rel="bookmark">נדל&quot;ן בנתניה &#8211; מתחמם, מתחמם, חם, לוהט!</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%9c%d7%9e%d7%9b%d7%99%d7%a8%d7%94-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" rel="bookmark">דירות למכירה בנתניה</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%99%d7%a9-%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/" rel="bookmark">יש תרבות בנתניה!</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://ksn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%a7%d7%95%d7%9c-%d7%94%d7%a9%d7%a8%d7%95%d7%9f/" rel="bookmark">חדשות בנתניה &#8211; קול השרון</a> </li></ul>
</li>
</ul>					<ul id="footer3-sidebar" class="footer3-sidebar"><li id="nav_menu-8" class="widget widget_nav_menu"><div class="menu-footerbottom-container"><ul id="menu-footerbottom" class="menu"><li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8792"><a href="http://ksn.co.il/%d7%94%d7%9e%d7%99%d7%99%d7%9c-%d7%94%d7%90%d7%93%d7%95%d7%9d/">כתבו לנו</a></li>
<li id="menu-item-8791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8791"><a href="http://ksn.co.il/%d7%90%d7%a8%d7%9b%d7%99%d7%95%d7%9f/">ארכיון</a></li>
</ul></div></li>
</ul>				</div>
				
						
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul>
						<p id="footer-info">עוצב על ידי <a target="_blank" href="http://www.dynamic-web.co.il" title="Designed by Dynamic-web | Powered by Combar">Dynamic Web</a> | מונע על ידי <a target="_blank" href="http://www.combar.co.il">Combar קידום אתרים</a></p>&nbsp<a target="_blank" href="http://ksn.co.il/feed/" > RSS<img src="http://www.ksn.co.il/wp-content/themes/Divi/images/rss.png" width="10px" height="10px" > </a> | <span style="color: rgb(128, 128, 128);">כל הזכויות שמורות לקבוצת</span>&nbsp;<a href="http://www.mitkademet-group.co.il/" target="_blank" title="קבוצת עיתונות מתקדמת">עיתונות מתקדמת</a>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="wp_access_helper_container" class="accessability_container light_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
                    <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="סרגל צד של עוזר נגישות"
                title="סרגל צד של עוזר נגישות">
                <img src="http://ksn.co.il/wp-content/uploads/2017/05/accessibility1.jpg"
                    alt="נגישות" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="סגור"
                    title="סגור">
                    סגור                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">שינוי גודל גופנים</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="פונט קטן יותר"
                    aria-label="פונט קטן יותר">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="פונט גדול יותר"
                    aria-label="פונט גדול יותר">A+</button>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="ניווט מקלדת" title="ניווט מקלדת">ניווט מקלדת</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="פונט קריא" title="פונט קריא">פונט קריא</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">ניגודיות</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">בחר צבע</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="שחור">שחור</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="לבן">לבן</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="ירוק">ירוק</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="כחול">כחול</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="אדום">אדום</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="כתום">כתום</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="צהוב">צהוב</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="נאבי">נאבי</button>
                    </div>
                </div>
            </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="לנקות זכרון "עוגיות"" title="לנקות זכרון "עוגיות"">לנקות זכרון "עוגיות"</button>
            </div>
        </div><div class="a_module wah_greyscale">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="greyscale" class="greyscale wah-action-button wahout wah-call-greyscale"
                aria-label="גווני אפור לתמונות" title="גווני אפור לתמונות">גווני אפור לתמונות</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="הפוך צבעים" title="הפוך צבעים">הפוך צבעים</button>
            </div>
        </div><div class="a_module wah_remove_animations">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" accesskey="a" class="wah-action-button wahout wah-call-remove-animations"
                aria-label="הסר אנימציות" title="הסר אנימציות">הסר אנימציות</button>
            </div>
        </div>                        <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Close sidebar    </button>
                </div>
            </div>
            
<script type="text/javascript">
                                        </script>
<style>            @media only screen and (max-width: 480px) {div#wp_access_helper_container {display: none;}}
    </style>            <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>
    <nav class="wah-skiplinks-menu">
    <!-- WP Accessibility Helper - Skiplinks Menu -->
    <div class="wah-skipper"><ul><li ><a href="http://ksn.co.il/">ראשי</a></li><li class="page_item page-item-8726"><a href="http://ksn.co.il/cart/">Cart</a></li><li class="page_item page-item-8727"><a href="http://ksn.co.il/checkout/">Checkout</a></li><li class="page_item page-item-8728"><a href="http://ksn.co.il/my-account/">My Account</a></li><li class="page_item page-item-8725"><a href="http://ksn.co.il/shop/">Shop</a></li><li class="page_item page-item-10390"><a href="http://ksn.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa/">אודות</a></li><li class="page_item page-item-1496"><a href="http://ksn.co.il/%d7%90%d7%99%d7%a0%d7%93%d7%a7%d7%a1-%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%91%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">אינדקס העסקים</a></li><li class="page_item page-item-8764"><a href="http://ksn.co.il/%d7%90%d7%a8%d7%9b%d7%99%d7%95%d7%9f/">ארכיון</a></li><li class="page_item page-item-12"><a href="http://ksn.co.il/%d7%93%d7%a2%d7%95%d7%aa-%d7%91%d7%9c%d7%95%d7%92%d7%a8%d7%99%d7%9d-%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">בלוגים ודעות</a></li><li class="page_item page-item-11598"><a href="http://ksn.co.il/%d7%93%d7%a3-%d7%91%d7%93%d7%99%d7%a7%d7%94/">דף בדיקה</a></li><li class="page_item page-item-10"><a href="http://ksn.co.il/%d7%94%d7%9e%d7%99%d7%95%d7%97%d7%93%d7%99%d7%9d-%d7%a9%d7%9c%d7%a0%d7%95/">המיוחדים שלנו</a></li><li class="page_item page-item-287"><a href="http://ksn.co.il/%d7%94%d7%9e%d7%99%d7%99%d7%9c-%d7%94%d7%90%d7%93%d7%95%d7%9d/">המייל האדום</a></li><li class="page_item page-item-6"><a href="http://ksn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa/">חדשות</a></li><li class="page_item page-item-1946"><a href="http://ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94/">נתניה</a></li><li class="page_item page-item-1143"><a href="http://ksn.co.il/%d7%a0%d7%aa%d7%a0%d7%99%d7%94-%d7%9e%d7%92%d7%95%d7%99%d7%99%d7%a1%d7%aa-%d7%9c%d7%9e%d7%a2%d7%9f-%d7%aa%d7%95%d7%a9%d7%91%d7%99-%d7%94%d7%93%d7%a8%d7%95%d7%9d-%d7%95%d7%97%d7%99%d7%99%d7%9c%d7%99/">נתניה מגוייסת</a></li><li class="page_item page-item-303"><a href="http://ksn.co.il/%d7%a1%d7%a4%d7%95%d7%a8%d7%98/">ספורט</a></li><li class="page_item page-item-19251"><a href="http://ksn.co.il/buy-win/">קנית זכית</a></li><li class="page_item page-item-19395"><a href="http://ksn.co.il/buy2/">קנית זכית מובייל</a></li><li class="page_item page-item-19411"><a href="http://ksn.co.il/toda/">תודה</a></li><li class="page_item page-item-3141"><a href="http://ksn.co.il/%d7%aa%d7%97%d7%a8%d7%95%d7%aa-%d7%9e%d7%aa%d7%9b%d7%95%d7%a0%d7%99%d7%9d/">תחרות מתכונים</a></li><li class="page_item page-item-8"><a href="http://ksn.co.il/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/">תרבות ופנאי</a></li></ul></div>
    <!-- WP Accessibility Helper - Skiplinks Menu -->
</nav>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://ksn.co.il/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://ksn.co.il/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='http://ksn.co.il/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.6.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ksn.co.il\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u05e9\u05d5\u05dc\u05d7...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/themes/Divi/js/jquery.fitvids.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/themes/Divi/js/jquery.magnific-popup.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"ajaxurl":"http:\/\/ksn.co.il\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/ksn.co.il\/wp-content\/themes\/Divi\/images","et_load_nonce":"eb1537805d","subscription_failed":"\u05d0\u05e0\u05d0 \u05d1\u05d3\u05e7\u05d5 \u05d0\u05ea \u05e9\u05d3\u05d5\u05ea \u05d4\u05e7\u05dc\u05d8 \u05dc\u05de\u05d8\u05d4 \u05db\u05d3\u05d9 \u05dc\u05d5\u05d5\u05d3\u05d0 \u05e9\u05d4\u05db\u05e0\u05e1\u05ea\u05dd \u05d0\u05ea \u05d4\u05e4\u05e8\u05d8\u05d9\u05dd \u05d4\u05e0\u05db\u05d5\u05e0\u05d9\u05dd.","fill":"\u05de\u05dc\u05d0\u05d5","field":"\u05e9\u05d3\u05d4","invalid":"\u05d0\u05d9\u05de\u05d9\u05dc \u05dc\u05d0 \u05ea\u05e7\u05e0\u05d9","captcha":"\u05e7\u05e4\u05e6'\u05d4","prev":"\u05d4\u05e7\u05d5\u05d3\u05dd","previous":"\u05d4\u05e7\u05d5\u05d3\u05dd","next":"\u05d4\u05d1\u05d0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/themes/Divi/js/custom.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/themes/Divi/js/customscripts.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/themes/Divi/js/smoothscroll.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-weather/js/skycons.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BW_Localized = {"url":"http:\/\/ksn.co.il\/wp-admin\/admin-ajax.php","action":"bw_ajax","apiKey":"c956952c234f4f2da22ee3c56cc26ad5","monthList":{"January":"January","February":"February","March":"March","April":"April","May":"May","June":"June","July":"July","August":"August","September":"September","October":"October","November":"November","December":"December"},"daysList":{"Sat":"Sat","Sun":"Sun","Mon":"Mon","Tue":"Tue","Wed":"Wed","Thu":"Thu","Fri":"Fri"},"stateList":{"clear":"Clear","rain":"Rain","light_rain":"Light Rain","drizzle":"Drizzle","light_rain_and_windy":"Light Rain And Windy","cloudy":"Cloudy","mostly_cloudy":"Mostly Cloudy","partly_cloudy":"Partly Cloudy","snow":"Snow","light_snow":"Light Snow","snow_and_breezy":"Snow and Breezy","snow_and_windy":"Snow and Windy","sleet":"Sleet","wind":"Wind","foggy":"Foggy","thunderstorm":"Thunderstorm","overcast":"Overcast","overcast_df":"Overcast DF","breezy_and_Partly_Cloudy":"Breezy and Partly Cloudy","breezy_and_mostly_cloudy":"Breezy and Mostly Cloudy","humid_and_mostly_cloudy":"Humid and Mostly Cloudy","windy_and_mostly_cloudy":"Windy And Most Cloudy","breezy_and_overcast":"Breezy and Overcast","flurries":"Flurries","flurries_df":"Flurries DF","dry_and_partly_cloudy":"Dry and Partly Cloudy","dry_and_partly_cloudy_df":"Dry and Partly Cloudy","dry_and_mostly_cloudy":"Dry and Mostly Cloudy","dry_and_mostly_cloudy_df":"Dry and Mostly Cloudy DF"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/better-weather/includes/libs/better-weather/js/betterweather.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/better-weather/includes/assets/js/better-weather-widgets.js?ver=2.0'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://ksn.co.il/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&appId=330274780343370&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47954499-49', 'auto');
  ga('send', 'pageview');

</script>



<!--[if lt IE 9]>
	<script src="/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
</html>